
[]



[AddWifiPointWithTooLowVersion]
Category: System,Important
Title: Wi-Fi ポイントは一時的に Wi-Fi を無効化します
Subject: SRM をアップデートして Wi-Fi ポイント (%WIFI_POINT_NAME%) が Wi-Fi を有効化できるようにする必要があります

お客様各位、

Wi-Fi ポイント (%WIFI_POINT_NAME%) は特定の Wi-Fi 設定をサポートしていないので、一時的に Wi-Fi を無効化する必要があります。この問題を解決するために、SRM を最新のバージョンへ更新してください。

敬具、
%COMPANY_NAME%


[AutoBlockAdd]
Category: System
Title: IP アドレスがブロックされました
Subject: %HOSTNAME% の IP アドレス [%CLIENT_IP%] が、%SERVICE% によってブロックされています

お客様各位

IP アドレス [%CLIENT_IP%] が、%HOSTNAME% で実行中の %SERVICE% に %AUTOBLOCK_ATTEMPT_MIN% 分以内にログインしようとして %AUTOBLOCK_ATTEMPTS% に失敗し、%AUTOBLOCK_TIME% にブロックされました。

敬具
%COMPANY_NAME%


[AutoBlockDatabaseRulesWarning]
Category: システム
Level: NOTIFICATION_WARN
Title: %HOSTNAME% のブロックリストの IP アドレスが多すぎます
Desktop: %HOSTNAME% のブロックリストの IP アドレスが多すぎます。
Subject: %HOSTNAME% のブロックリストの IP アドレスが多すぎます

%HOSTNAME% のブロックリストの IP アドレスが多すぎます。[コントロール パネル] > [セキュリティ] > [保護] > [自動ブロック] の順に進み、IP アドレスを確認してください。IP アドレスが手動で追加した場合は、ファイアウォールを使用してアクセスをブロックすることを考慮してください。IP アドレスが自動生成された場合は、自動ブロックルールを確認するか、[DSM] > [サポート センター] の順に進み、Synology テクニカル サポートにご連絡ください。

送信元 %HOSTNAME%


[BackupTaskCanceled]
Category: Backup/Restore,Important
Title: backup canceled
Subject: %TASK_TYPE% - %TASK_NAME% canceled on %HOSTNAME%

Dear user,

Data backup on %HOSTNAME% has been canceled.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskFailed]
Category: Backup/Restore,Important
Title: backup failed
Subject: %TASK_TYPE% - %TASK_NAME% failed on %HOSTNAME%

Dear user,

Data backup on %HOSTNAME% has failed.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskFinished]
Category: Backup/Restore
Title:  backup successful
Subject: %TASK_TYPE% - %TASK_NAME% successful on %HOSTNAME%

Dear user,

Your backup task %TASK_NAME% is now complete.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP%  %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskPartial]
Category: Backup/Restore,Important
Title: backup successful with minor exceptions
Subject: %TASK_TYPE% - %TASK_NAME% partially successful on %HOSTNAME%

Dear user,

Your backup task %TASK_NAME% is now complete with minor exceptions.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[CMSClientConnectFailed]
Category: CMS
Title: CMS ホストへの接続失敗
Subject: %HOSTNAME% が CMS ホスト (%CMS_SERVER%) に接続できません

お客様各位

サーバー %HOSTNAME% が CMS ホスト (%CMS_SERVER%) に接続できません。ネットワーク接続と両サーバーの設定を確認してください。

敬具
%COMPANY_NAME%


[CMSClientDetachSuccess]
Category: CMS
Title: CMS ホストから接続を解除しました
Subject: %HOSTNAME% が CMS ホスト (%CMS_SERVER%) から接続を解除しました

お客様各位

サーバー %HOSTNAME% が CMS ホスト (%CMS_SERVER%) から接続を解除しました。

敬具
%COMPANY_NAME%


[CMSClientJoinSuccess]
Category: CMS
Title: CMS ホストに接続しました
Subject: %HOSTNAME% は CMS ホスト（%CMS_SERVER%）に接続しました。

お客様各位

サーバー %HOSTNAME% は CMS ホスト（%CMS_SERVER%）に接続しました。一部の設定は、CMS ホストで管理されます。

敬具
%COMPANY_NAME%


[CpuFanResume]
Category: System
Title: CPU ファンが再開しました
Subject: %AUTOBLOCK_ATTEMPT_MIN% 上の CPU ファン %FANID% (SN：%HOST_SN%) が再開しました

お客様各位

%AUTOBLOCK_ATTEMPT_MIN% 上の CPU ファン %FANID% (SN：%HOST_SN%) が再開しました。

敬具
%COMPANY_NAME%


[CpuFanStop]
Category: System,Important
Title: CPU ファンが停止しました
Subject: %AUTOBLOCK_ATTEMPT_MIN% 上の CPU ファン %FANID% (SN：%HOST_SN%) が停止しました

お客様各位

%AUTOBLOCK_ATTEMPT_MIN% 上の CPU ファン %FANID% (SN：%HOST_SN%) が停止しました。

敬具
%COMPANY_NAME%


[DDNSFail]
Category: System
Title: DDNS 登録失敗
Subject: DDNS サービスが IP アドレス %EXTERNAL_IP% を %DDNS_HOST_NAME% [%FAIL_REASON%] に登録できませんでした

お客様各位

システムが外部 IP アドレス %EXTERNAL_IP% を DDNS サーバー %DDNS_NAME%. の %DDNS_HOST_NAME% に登録できませんでした。報告理由は [%FAIL_REASON%] です。

敬具
%COMPANY_NAME%


[DRLunScheduleSnapshotFail]
Category: Data Protection,Important
Title: LUN のスナップショットを撮影できませんでした
Subject: %HOSTNAME% 上の LUN のスナップショットを撮影できませんでした

お客様各位、

%HOSTNAME% 上の LUN のスナップショットを撮影できませんでした。詳細は、Data Protection Manager でログをご覧ください。

LUN: %LUNNAME%

敬具
%COMPANY_NAME%


[DRReplicationCleanupTestFailoverCompletion]
Category: Data Protection,Important
Title: The setting of replication to test failover is cleaned
Subject: The setting of %TARGET_TYPE% replication to test failover in %DRSITE_HOSTNAME% is cleaned.

Dear user,

The test setting of %TARGET_TYPE% replication is cleaned. Please check the Log page of Data Protection for detailed information.

Tested server: %DRSITE_HOSTNAME%

Sincerely,
%COMPANY_NAME%


[DRReplicationCleanupTestFailoverFail]
Category: Data Protection,Important
Title: Failed to clean test setting of replication
Subject: Failed to clean test setting of %TARGET_TYPE% replication (%DRSITE_TARGET_NAME%) in the server (%DRSITE_HOSTNAME%).

Dear user,

Failed to clean test setting of %TARGET_TYPE% replication in the recovery site (%DRSITE_HOSTNAME%). Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationFailoverCompletion]
Category: Data Protection,Important
Title: Replication is failed over
Subject: %TARGET_TYPE% Replication are failed over in the server (%DRSITE_HOSTNAME%)

Dear user,

The failover of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Failover server : %DRSITE_HOSTNAME%
Failover %TARGET_TYPE% : %DRSITE_TARGET_NAME%
Failover version : %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationFailoverFail]
Category: Data Protection,Important
Title: Failed to perform failover of replication
Subject: Failed to perform failover of %TARGET_TYPE% replication in the server %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME%.

Dear user,

Failed to failover %TARGET_TYPE% replication (%DRSITE_TARGET_NAME%). Please check the Log page of Data Protection for detailed information.

Failover server : %DRSITE_HOSTNAME%
Failover %TARGET_TYPE% : %DRSITE_TARGET_NAME%
Failover version : %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationInitialSyncCompletion]
Category: Data Protection,Important
Title: Initial sync replication is completed
Subject: %TARGET_TYPE% replication are initial synced from %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME% to %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME%

Dear user,

The initial sync of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %MAINSITE_HOSTNAME% ( %MAINSITE_TARGET_NAME% )
Recovery site : %DRSITE_HOSTNAME% ( %DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%


[DRReplicationInitialSyncFail]
Category: Data Protection,Important
Title: Failed to perform initial sync of replication
Subject: Failed to perform initial sync of %TARGET_TYPE% replication to %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME%.

Dear user,

Failed to perform initial sync %TARGET_TYPE% replication from %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME%. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationReprotectCompletion]
Category: Data Protection,Important
Title: Reprotect replication is completed
Subject: Reprotect %TARGET_TYPE% Replication with primary target(%NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%) is completed

Dear user,

The reprotect of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %NEW_MAINSITE_HOSTNAME% (%NEW_MAINSITE_TARGET_NAME%)
Recovery site : %NEW_DRSITE_HOSTNAME% (%NEW_DRSITE_TARGET_NAME%)

Sincerely,
%COMPANY_NAME%


[DRReplicationReprotectFail]
Category: Data Protection,Important
Title: Failed to perform reprotect of replication
Subject: Failed to perform reprotect of %TARGET_TYPE% replication with primary target(%NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%).

Dear user,

Failed to reprotect %TARGET_TYPE% replication. Please check the Log page of Data Protection for detailed information.

Primary sites : %NEW_MAINSITE_HOSTNAME% (%NEW_MAINSITE_TARGET_NAME%) and %NEW_DRSITE_HOSTNAME% (%NEW_DRSITE_TARGET_NAME%)

Sincerely,
%COMPANY_NAME%


[DRReplicationSwitchoverCompletion]
Category: Data Protection,Important
Title: Switchover replication is completed
Subject: %TARGET_TYPE% Replication are switched over to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%

Dear user,

The switchover of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %NEW_MAINSITE_HOSTNAME% ( %NEW_MAINSITE_TARGET_NAME% )
Recovery site : %NEW_DRSITE_HOSTNAME% ( %NEW_DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%



[DRReplicationSwitchoverFail]
Category: Data Protection,Important
Title: Failed to perform switchover of replication
Subject: Failed to perform switchover of %TARGET_TYPE% replication to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%.

Dear user,

Failed to switchover %TARGET_TYPE% replication to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationSyncNotFinishInNotifyTime]
Category: Data Protection,Important
Title: Sync replication is not completed yet
Subject: Sync %TARGET_TYPE% replication(%MAINSITE_TARGET_NAME%) to %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME% is not completed yet.

Dear user,

The sync of %TARGET_TYPE% replication is not completed yet in %NOTIFY_TIME% minutes. Please check the Log page of Data Protection for detailed information.

Primary site : %MAINSITE_HOSTNAME% ( %MAINSITE_TARGET_NAME% )
Recovery site : %DRSITE_HOSTNAME% ( %DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%


[DRReplicationTestFailoverCompletion]
Category: Data Protection,Important
Title: TestFailover is started
Subject: TestFailover %TARGET_TYPE% Replication with tested target (%TEST_TARGET_NAME%) is started

Dear user,

The test of %TARGET_TYPE% replication is started. Please check the Log page of Data Protection for detailed information.

Test server: %DRSITE_HOSTNAME%
Test %TARGET_TYPE%: %TEST_TARGET_NAME%
Test verstion: %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationTestFailoverFail]
Category: Data Protection,Important
Title: Failed to start test of replication
Subject: Failed to start test of %TARGET_TYPE% replication(%TEST_TARGET_NAME%) in the server %DRSITE_HOSTNAME%.

Dear user,

Failed to start test of %TARGET_TYPE% replication in the recovery site (%DRSITE_HOSTNAME%). Please check the Log page of Data Protection for detailed information.

Test server: %DRSITE_HOSTNAME%
Test %TARGET_TYPE%: %TEST_TARGET_NAME%
Test verstion: %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRShareTakeSnapshotFail]
Category: Data Protection,Important
Title: 共有フォルダのスナップショットを撮影できませんでした
Subject: %HOSTNAME% 上の共有フォルダのスナップショットを撮影できませんでした

お客様各位、

%HOSTNAME% 上の共有フォルダのスナップショットを撮影できませんでした。詳細は、Data Protection Manager でログをご覧ください。

共有フォルダ：%SHARE%

敬具
%COMPANY_NAME%


[DRSnapshotScheduleTaskTooDenseFail]
Category: Data Protection,Important
Title: Failed to perform scheduled snapshot task
Subject: Failed to perform scheduled snapshot task on %TARGET_TYPE% [%MAINSITE_TARGET_NAME%].

Dear user,

Failed to perform scheduled snapshot task on %TARGET_TYPE% [%MAINSITE_TARGET_NAME%]. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DSMAutoUpdateNotifyNewVersion]
Category: System,Important
Title: 新しい %OSNAME% バージョンが利用可能
Subject: %HOSTNAME% に新しい %OSNAME% バージョンが利用可能です

お客様各位、

%OSNAME% の新しいバージョンがダウンロードできます。%HOSTNAME% にログインして [コントロール パネル] > [システム] > [アップデート & 復元] の順に進んで、バージョン %NEW_VERSION% をインストールしてください。

敬具、
%COMPANY_NAME%


[DSMAutoUpdateReady]
Category: System,Important
Title: %OSNAME% 自動アップデート
Subject: %OSNAME% 自動アップデートが %COUNTDOWN_MINUTE% 分以内に %HOSTNAME% で開始されます

お客様各位

%NEW_VERSION% が %COUNTDOWN_MINUTE% 分で自動的にインストールされます。インストールをキャンセルするには、%HOSTNAME% にサインインして通知エリアで行ってください。

敬具
%COMPANY_NAME%


[DSMAutoUpdateReadyNoCAPUpgrade]
Category: System,Important
Title: %OSNAME% 自動アップデート
Subject: %HOSTNAME% によって管理されている Wi-Fi ポイントで %OSNAME% の自動更新があと %COUNTDOWN_MINUTE% 分で自動的に開始されます

お客様各位

SRM の新しいバージョンは、管理されている Wi-Fi ポイントで %COUNTDOWN_MINUTE% 分後に自動的にインストールされます。インストールをキャンセルするには、%HOSTNAME% にサインインして通知エリアで行ってください。

敬具
%COMPANY_NAME%


[DSMAutoUpdateShutdownStart]
Category: System,Important
Title: %OSNAME% アップデートが予定シャットダウン前にインストールされます
Subject: %OSNAME% アップデートが予定シャットダウン前に %HOSTNAME% にインストールされます。

お客様各位

%NEW_VERSION% が予定シャットダウン前にインストールされ、インストール後に %HOSTNAME% の電源が切れます。インストールが完了するまでは、%DISKSTATION% の電源を切らないでください。

敬具
%COMPANY_NAME%


[DSMUpdateAvailable]
Category: System,Important
Title: %OSNAME% のアップデート準備完了
Subject: %OSNAME% アップデートは %HOSTNAME% にインストールする準備ができています

お客様各位、

%OSNAME% の新しいバージョンがダウンロードされており、インストールする準備ができています。%HOSTNAME% にサインインして、[コントロール パネル] > [システム] > [更新と復元] で %NEW_VERSION% をインストールしてください。%OSNAME% のアップデートの詳細は、%HTTP_URL%を参照してください。

送信元 %HOSTNAME%


[DSMUpdateDownloadFailed]
Category: System,Important
Title: 新しい %OSNAME% バージョンのいダウンロードに失敗しました
Subject: %HOSTNAME% 上で新しい %OSNAME% バージョンをダウンロードするのに失敗しました

お客様各位、

%OSNAME% のダウンロードが失敗しました。詳細は %HOSTNAME% にログインして、[コントロール パネル] > [更新と復元] を選択してください。

敬具、
%COMPANY_NAME%


[DSMUpdateSuccess]
Category: System,Important
Title: %OSNAME% の更新完了
Subject: %HOSTNAME% の %OSNAME% は正常に更新されました

お客様各位、

お使いの %HOSTNAME% は %OS_VERSION% に更新されました。新機能および強化機能をご利用いただけます。

送信元 %HOSTNAME%


[DSMUpdateUpdateFailed]
Category: System,Important
Title: 新しい %OSNAME% バージョンのアップデートに失敗しました
Subject: %HOSTNAME% 上で新しい %OSNAME% バージョンをアップデートするのに失敗しました

お客様各位、

%OSNAME% のアップデートが失敗しました。詳細は %HOSTNAME% にログインして、[コントロール パネル] > [更新と復元] を選択してください。

敬具、
%COMPANY_NAME%


[DeviceEjectedImproperly]
Category: External Storage
Title: 外部デバイスが正しく取り出されませんでした
Subject: %HOSTNAME% 上の外部デバイス %DEVICE_NAME% が正しく取り出されませんでした。

お客様各位

%HOSTNAME% 上の外部デバイス %DEVICE_NAME% が正しく取り出されませんでした。データの消失を起こしますので、デバイスのプラグを外す前に取り出してください。

敬具
%COMPANY_NAME%


[DiskTemperatureAbnormal]
Category: Storage,Important
Title: ディスクの温度が稼働温度を超えています
Subject: ディスク %DISK_ID% の温度が稼働温度を超えています

お客様各位

ディスク %DISK_ID% [%MODEL%] の温度が %REAL_TEMPERATURE% ºC です。これは、稼働温度範囲 %MIN_TEMPERATURE% ºC ~ %MAX_TEMPERATURE% ºC を超えています。
ディスクを稼働温度内に維持してください。

敬具
%COMPANY_NAME%


[DiskTemperatureNormal]
Subject: ディスク %DISK_ID% の温度が稼働温度内です

お客様各位

ディスク %DISK_ID% [%MODEL%] の温度が正常な稼働温度範囲 %MIN_TEMPERATURE% ºC ~ %MAX_TEMPERATURE% ºC です。

敬具
%COMPANY_NAME%


[DriveSlotDisabled]
Category: Storage,Important
Title: ドライブ スロットは無効です
Subject: ドライブ スロット [%DISK_ID%] は無効です。

お客様各位

ドライブ スロットは、ハードドライブ [%DISK_ID%] 上でエラーが発生したため無効になっています。ドライブを交換して、それを有効にした後、必要であれば劣化したボリュームを修復してください。

敬具
%COMPANY_NAME%


[EBoxHDEcc]
Category: Storage,Important
Title: 拡張ユニット ディスクで I/O エラー発生
Subject: %HOSTNAME% の %DISK_ID% / %EUNIT_ID% ディスクで I/O エラー発生

お客様各位

%HOSTNAME% のハードディスク %DISK_ID% / %EUNIT_ID% で I/O エラーが発生しましたが、数回の試行の後、現在は正常に作動しています。このエラーは不正なセクターにより生じたと思われます。このエラーが再発する場合は、データをバックアップしてからハードドライブで S.M.A.R.T. テストを実施してハードドライブの状態を調査してください。

敬具
%COMPANY_NAME%


[ESATADiskFull]
Category: External Storage
Title: eSATA ディスクがいっぱいです
Subject: %HOSTNAME% 上の eSATA ディスク %DISK_NUMBER% のスペースが不足しています

お客様各位

%HOSTNAME% 上の eSATA ディスク %DISK_NUMBER% のスペースが不足しています 下記の情報を参考に、適切に対処してください。

総容量: %DISK_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[ESATAPartitionFull]
Category: External Storage
Title: eSATA パーティションがいっぱいです
Subject: %HOSTNAME% 上の eSATA ディスク %DISK_NUMBER% のパーティション%PARTITION_NUMBER% のスペースが不足しています

お客様各位

%HOSTNAME% 上の eSATA ディスク %DISK_NUMBER% のパーティション%PARTITION_NUMBER% のスペースが不足しています。下記の情報を参考に、適切に対処してください。

総容量: %DISK_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[EUnitPowerFail]
Category: System,Important
Title: 拡張ユニットの冗長電源が故障しました
Subject: %HOSTNAME% 上の %EUNIT_ID% の電源番号.%POWERID% が故障しました

お客様各位

%HOSTNAME% 上の %EUNIT_ID% の電源番号.%POWERID% が故障しました

敬具
%COMPANY_NAME%


[EUnitPowerResume]
Category: System,Important
Title: 拡張ユニットの冗長電源が復帰しました
Subject: %HOSTNAME% 上の電源番号 %POWERID% / %EUNIT_ID% 復帰のお知らせ

お客様各位

%HOSTNAME% 上の電源番号 %POWERID% / %EUNIT_ID% が復帰しました。

敬具
%COMPANY_NAME%


[EboxFanResume]
Category: System,Important
Title: 拡張ユニットのファンが再稼働しました
Subject: %HOSTNAME% 上の %EBOX_ID% ファン %FAN_ID% が再稼働しました

お客様各位

%HOSTNAME% 上の %EBOX_ID% ファン %FAN_ID% が再稼働しました。

敬具
%COMPANY_NAME%


[EboxFanStop]
Category: System,Important
Title: 拡張ユニットのファンが停止しました
Subject: %HOSTNAME% 上の %EBOX_ID% ファン %FAN_ID% が停止しました

お客様各位

%HOSTNAME% 上の %EBOX_ID% ファン %FAN_ID% が停止しました。

敬具
%COMPANY_NAME%


[EboxLinkFail]
Category: System,Important
Title: 拡張ユニットの接続エラー
Subject: %HOSTNAME% 上の拡張ユニット %EBOX_ID% (SAS Out - %LINK_ID%) で接続エラーが発生しました (SN: %HOST_SN%)

お客様各位

%HOSTNAME% 上の拡張ユニット %EBOX_ID% (SAS Out - %LINK_ID%) で接続エラーが発生しました (SN: %HOST_SN%)。

敬具
%COMPANY_NAME%


[EboxLinkResume]
Category: System,Important
Title: 拡張ユニット電源復帰のお知らせ
Subject: %HOSTNAME%（シリアル番号：%HOST_SN%）の拡張ユニット %EBOX_ID%（SAS Out - %LINK_ID%）で接続が復帰しました

お客様各位

%HOSTNAME%（シリアル番号：%HOST_SN%）の拡張ユニット %EBOX_ID%（SAS Out - %LINK_ID%）で接続が復帰しました。

敬具
%COMPANY_NAME%


[ExpansionFrmInconsistent]
Category: System,Important
Title: 拡張ユニットのファームウェアが一致しません
Subject: %HOSTNAME% の拡張ユニットのファームウェアが一致しません

お客様各位

%HOSTNAME% の拡張ユニットのファームウェアが一致しません。この問題を修正するには、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[ForgetPassword]
Category: System
Subject: アカウントのパスワードをリセットします

お客様各位

お客様から%OSNAME%アカウントのパスワードをリセットするようご依頼をいただきました。リセットするには下のリンクをクリックしてください：%URL%

このリンクの有効期限は 24 時間です。パスワードのリセットを要求していない場合は、このメッセージを無視してください。

送信元 %HOSTNAME%


[GuestPasswordRotated]
Category: システム
Title: ゲスト Wi-Fi パスワード自動アップデート
Subject: %IFNAME% に対するゲスト Wi-Fi 用パスワードがアップデートされました

お客様各位、

%IFNAME% に対するお客様のゲスト Wi-Fi 用パスワードが自動的にアップデートされました。ゲストネットワークの利用を希望される場合は、新しいパスワードでサインインしてください。

SSID：%SSID%
新しいパスワード：%NEW_PASSWORD%

送信元 %HOSTNAME%


[HA_AbleSwitchover]
Category: HA,Important
Title: The switchover of high-availability cluster is functional now
Subject: Switchover of high-availability cluster %HOSTNAME% is functional now

Dear user,

The switchover function of the high-availability cluster %HOSTNAME% is functional now. Please check System Logs or the Logs page of High Availability Manager for further information.

Action: %HA_ACTION%

Sincerely,
%COMPANY_NAME%


[HA_FailOver]
Category: HA,Important
Title: High-availability cluster failover
Subject: high-availability クラスタ %HOSTNAME% におけるエラー発生のお知らせ。

お客様各位

high-availability クラスタ %HOSTNAME% でエラーが検出されました。システムは、サービスを受動サーバーに切り替えます。詳しくは、システム ログをご覧ください。

操作：%HA_ACTION%
エラー：%HA_PARAM_1%

敬具
%COMPANY_NAME%


[HA_SwitchFail]
Category: HA,Important
Title: Failed to switchover services
Subject: High-availability クラスタ %HOSTNAME% のサービス切替え失敗のお知らせ

お客様各位

システムがサービスを high-availability クラスタ %HOSTNAME% の受動サーバーに切り替えようとしましたが、できませんでした。詳しくは、システム ログをご覧ください。

操作：%HA_ACTION%

敬具
%COMPANY_NAME%


[HA_SwitchFinished]
Category: HA,Important
Title: High-availability cluster switchover has finished
Subject: High-availability クラスタ %HOSTNAME% は %HA_PARAM_1% でサービスを実行中です。

お客様各位

High-availability クラスタ %HOSTNAME% のサービスは、現在 %HA_PARAM_1% で行われています。詳細は、システム ログまたは High Availability マネージャのログ ページをご覧ください。

操作：%HA_ACTION%

敬具
%COMPANY_NAME%


[HA_SwitchOver]
Category: HA,Important
Title: Switchover of high-availability cluster
Subject: High-availability クラスタ %HOSTNAME% の %HA_PARAM_1% への切り替え。

お客様各位

High-availability クラスタ %HOSTNAME% の切り替え作業が開始されました。サービスは %HA_PARAM_1% に切り替えられます。詳しくは、システム ログをご覧ください。

操作：%HA_ACTION%

敬具
%COMPANY_NAME%


[HA_SyncComplete]
Category: HA,Important
Title: Full data replication is complete
Subject: high-availability クラスタ %HOSTNAME% のデータ複製が完了しました。

お客様各位

high-availability クラスタ %HOSTNAME% のデータ複製が完了しました。切替えが必要な場合は、いつでも受動サーバーがサービスを引き継ぐ用意ができています。詳細は、システム ログまたは High Availability マネージャのログ ページをご覧ください。

操作：%HA_ACTION%

敬具
%COMPANY_NAME%


[HA_UnableSwitchover]
Category: HA,Important
Title: The switchover of high-availability cluster has been disabled
Subject: Switchover of high-availability cluster %HOSTNAME% has been disabled

Dear user,

The switchover function of the high-availability cluster %HOSTNAME% has been disabled. Please check System Logs or the Logs page of High Availability Manager for further information.

Action: %HA_ACTION%

Sincerely,
%COMPANY_NAME%


[HA_UnbindLocal]
Category: HA,Important
Title: Removed from high-availability cluster
Subject: %HA_PARAM_1% が high-availability クラスタ %HA_PARAM_2% から移動されました。

お客様各位

%HA_PARAM_1% は high-availability クラスタ %HA_PARAM_2% から移動されました。詳しくは、システム ログをご覧ください。

操作：%HA_ACTION%

敬具
%COMPANY_NAME%


[HDEcc]
Category: Storage,Important
Title: ディスク I/O エラー
Subject: %HOSTNAME% のハードディスク %DISK_ID% で I/O エラー発生のおしらせ

お客様各位

%HOSTNAME% のハードディスク %DISK_ID% で I/O エラーが発生しましたが、数回の試行の後、現在は正常に作動しています。このエラーは不正なセクターにより生じたと思われます。このエラーが再発する場合は、データをバックアップしてからハードドライブで S.M.A.R.T. テストを実施してハードドライブの状態を調査してください。

敬具
%COMPANY_NAME%


[HotSpareDiskPlugout]
Category: Storage,Important
Title: Global Hot Spare ディスクが外れています。
Subject: Hot Spare ディスク (%DISK_ID%) が外れています

お客様各位

システムが Hot Spare ディスク (%DISK_ID%) が外れていることを検出しました。
ストレージ スペースを保護するために、ディスクを Hot Spare に追加することをお勧めします。

敬具
%COMPANY_NAME%


[HotSpareRepairDone]
Category: Storage,Important
Title: Global Hot Spare の修復が完了しました
Subject: ストレージ スペース (%STORAGE_ID%) のペアリングが完了しました

お客様各位

システムは Hot Spare ディスク (%DISK_ID%) で劣化したストレージ スペース (%STORAGE_ID%) を修復しました。

敬具
%COMPANY_NAME%


[HotSpareRepairFailed]
Category: Storage,Important
Title: Global Hot Spare の修復に失敗しました
Subject: ストレージ スペース (%STORAGE_ID%) の修復に失敗しました

お客様各位

システムは Hot Spare ディスク (%DISK_ID%) で劣化したストレージ スペース (%STORAGE_ID%) を修復できませんでした。
詳しくは、システム ログをご覧ください。

敬具
%COMPANY_NAME%


[HotSpareRepairNoProtect]
Category: Storage,Important
Title: Global Hot Spare：保護されていないスペースを通知します
Subject: 一部のストレージ スペースが Hot Spare で保護されていません

お客様各位

一部のストレージ スペース (%STORAGE_ID%) が Hot Spare で保護されていません。
ストレージ スペースを保護するために、ディスクを Hot Spare に追加することをお勧めします。

敬具
%COMPANY_NAME%


[HotSpareRepairStart]
Category: Storage,Important
Title: Global Hot Spare を修復しています
Subject: システムは Hot Spare ディスクを使って劣化したストレージ スペース (%STORAGE_ID%) を修復しています。

お客様各位

システムは Hot Spare ディスク (%DISK_ID%) を使って劣化したストレージ スペース (%STORAGE_ID%) を修復しています。

敬具
%COMPANY_NAME%


[ImproperShutdown]
Category: System,Important
Title: 不適切なシャットダウン
Subject: %HOSTNAME% が正常にシャットダウンされませんでした

お客様各位

%HOSTNAME% は停電のため正常にシャットダウンされませんでした。

敬具
%COMPANY_NAME%


[InternalFanResume]
Category: System
Title: サーバー ファンが再稼働しました
Subject: %HOST_SN%) が再開しました

お客様各位

%HOST_SN%) が再開しました。

敬具
%COMPANY_NAME%


[InternalFanStop]
Category: System,Important
Title: サーバー ファンが停止しました
Subject: %HOST_SN%) が停止しました。

お客様各位

%HOST_SN%) が停止しました。

敬具
%COMPANY_NAME%


[IntrusionPreventionNetworkEventDetected]
Title: 不審なネットワーク イベントが検出されました

Subject: %SUBJECT_PREFIX% - 不審なネットワーク イベント %SIG_CLASS_NAME% が検出されました

お客様各位、

次の不審なイベントが検出されました：

イベント タイプ： %SIG_CLASS_NAME%
署名： %SIG_DESC%
重要度： %SEVERITY%
ソース IP： %IP_SRC%
対象先 IP： %IP_DST%

敬具。
%COMPANY_NAME%


[IntrusionPreventionNetworkEventDropped]
Title: 不審なネットワーク イベントがドロップされました

Subject: %SUBJECT_PREFIX% - 不審なネットワーク イベント %SIG_CLASS_NAME% がドロップされました

お客様各位、

次の不審なイベントがドロップされました：

イベント タイプ： %SIG_CLASS_NAME%
署名： %SIG_DESC%
重要度： %SEVERITY%
ソース IP： %IP_SRC%
対象先 IP： %IP_DST%

敬具。
%COMPANY_NAME%


[LocalLUNBkpError]
Category: Backup/Restore,Important
Title: ローカル LUN のバックアップ失敗
Subject: 失敗 - %HOSTNAME% 上の LUN バックアップ

お客様各位

%HOSTNAME% 上でローカル共有フォルダへの LUN バックアップに失敗しました。詳細は、[バックアップと複製] > [ログ] を選択し、DSM のバックアップ ログをご覧ください。

LUN 名: %LUN%
バックアップ タスク: %BKP_TASK%
バックアップ先: %BKP_DST%  %PATH%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[LocalLUNBkpFinished]
Category: Backup/Restore
Title: ローカル LUN のバックアップ完了
Subject: 完了 - %HOSTNAME% 上の LUN バックアップ

お客様各位

%HOSTNAME% 上でローカル共有フォルダへの LUN バックアップが完了しました。

LUN 名: %LUN%
バックアップ タスク: %BKP_TASK%
バックアップ先: %BKP_DST%  %PATH%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[LocalLUNRecoverError]
Category: Backup/Restore,Important
Title: ローカル LUN の修復失敗
Subject: 失敗 - %HOSTNAME% 上の LUN 修復

お客様各位

%HOSTNAME% 上でローカル共有フォルダへの LUN 修復に失敗しました。詳細は、[バックアップと複製] > [ログ] を選択し、DSM のバックアップ ログをご覧ください。

LUN 名: %LUN%
修復元: %BKP_SRC%  %SRC_PATH%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[LocalLUNRecoverFinished]
Category: Backup/Restore
Title: ローカル LUN の修復完了
Subject: 完了 - %HOSTNAME% 上の LUN 修復

お客様各位

%HOSTNAME% 上でローカル共有フォルダからの LUN 修復が完了しました。

LUN 名: %LUN%
修復元: %BKP_SRC%  %SRC_PATH%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[MyDSPasswordChanged]
Category：System,Important
Title：Synology アカウントのパスワードが変更されました
Subject：%HOSTNAME% 上でお客様の Synology アカウントのパスワードが変更されました

お客様各位

お客様の Synology アカウント [%MYDS_ACCOUNT%] のパスワードが %HOSTNAME% 上の Synology アカウント を介して変更されたことをお知らせします。

敬具
%COMPANY_NAME%


[NanoUpdateSuccess]
Category: System
Title: %OSNAME% の重要なセキュリティの更新完了
Subject: %HOSTNAME% の %OSNAME% で重要なセキュリティの更新が完了しました

お客様各位、

お使いの %HOSTNAME% は重要なセキュリティ パッチで %OS_VERSION% に更新されました。安全にご利用いただけます。

送信元 %HOSTNAME%


[NetLUNBkpError]
Category: Backup/Restore,Important
Title: ネットワーク LUN バックアップ失敗
Subject: 失敗 - %HOSTNAME% 上でのLANバックアップ

お客様各位

%HOSTNAME% でリモート共有フォルダへLUN をバックアップできませんでした。詳細は、DSM で [バックアップと複製] > [ログ] を選択してバックアップ ログを確認してください。

LUN 名： %LUN%
バックアップタスク：%BKP_TASK%
バックアップ先： %BKP_DST%  %PATH%
開始時間： %TIME%
所要時間： %DUR%

敬具
%COMPANY_NAME%


[NetLUNBkpOK]
Category: Backup/Restore
Title: ネットワーク LUN バックアップ完了
Subject: 完了 - %HOSTNAME% 上でのLANバックアップ

お客様各位

%HOSTNAME% でリモート共有フォルダへのLUN バックアップが完了しました。

LUN 名： %LUN%
バックアップタスク：%BKP_TASK%
バックアップ先： %BKP_DST%  %PATH%
開始時間： %TIME%
所要時間： %DUR%

敬具
%COMPANY_NAME%


[NetLUNRecoverError]
Category: Backup/Restore,Important
Title: ネットワーク LUN 復元失敗
Subject: 失敗 - %HOSTNAME% 上でのLANの復元

お客様各位

%HOSTNAME% でﾘﾓｰﾄ共有フォルダからLUN を復元できませんでした。詳細は、DSM で [バックアップと複製] > [ログ] を選択してバックアップ ログを確認してください。

LUN 名： %LUN%
復元元： %BKP_SRC%  %SRC_PATH%
開始時間： %TIME%
所要時間： %DUR%

敬具
%COMPANY_NAME%


[NetLUNRecoverFinished]
Category: Backup/Restore,Important
Title: ネットワーク LUN 復元完了
Subject: 完了 - %HOSTNAME% 上でのLANの復元

お客様各位

%HOSTNAME% でリモート共有フォルダからLUN を復元しました。

LUN 名： %LUN%
復元元： %BKP_SRC%  %SRC_PATH%
開始時間： %TIME%
所要時間： %DUR%

敬具
%COMPANY_NAME%


[NetworkBreakdown]
Category: Network,Important
Title: 接続エラー
Subject: %HOSTNAME% で接続エラーが生じています

お客様各位、

接続エラーが発生しました。%HOSTNAME% はインターネットに接続できません。

敬具。
%COMPANY_NAME%


[NewWirelessDevice]
Category: System
Title: 新しいデバイスが Wi-Fi に接続されました
Subject: デバイス %DEVICE_NAME% is が Wi-Fi ネットワーク %SSID% に接続されました

お客様各位、

デバイス %DEVICE_NAME% が現在 Wi-Fi ネットワーク %SSID% に接続されています。

送信元 %HOSTNAME%


[OTP_emergency_mail]
Category: System
Subject: %USER_NAME% が %HOSTNAME% にサインインするための緊急用確認コードです

お客様各位、

下のワンタイム 緊急用認証コードは、 %HOSTNAME% にサインインし、2 要素認証のリセットに使用します。入力を要求されたときは、ログイン ページに 8 桁のコードを入力してください。

緊急用認証コード：%EMG_CODE%

送信元 %HOSTNAME%


[OTP_emergency_mail_warning]
Category: System
Subject: %USER_NAME% が %HOSTNAME% にサインインするための緊急用確認コードです

お客様各位、

下のワンタイム 緊急用認証コードは、 %HOSTNAME% にサインインし、2 要素認証のリセットに使用します。入力を要求されたときは、ログイン ページに 8 桁のコードを入力してください。

緊急コードの最大使用数に達しました。ご注意ください。今すぐ 2 要素認証をリセットしてください。

緊急用認証コード：%EMG_CODE%

送信元 %HOSTNAME%


[OverheatShutdownCPU]
Category: System,Important
Title: CPU オーバーヒート シャットダウン
Subject: %HOSTNAME% (SN：%HOST_SN%) は CPU の過熱によりシャットダウンします。

お客様各位

%HOSTNAME% (SN：%HOST_SN%) は、CPU の過熱（%SHUTDOWN_TMP%°C以上）により自動的にシャットダウンします。

敬具
%COMPANY_NAME%


[OverheatShutdownDisk]
Category: System,Important
Title: ディスク オーバーヒート シャットダウン
Subject: %HOSTNAME% はディスクの過熱によりシャットダウンします。

お客様各位

ディスク %DISK_NUM% が過熱しており、%SHUTDOWN_TMP%°C に達したため、%HOSTNAME% は自動的にシャットダウンします。

敬具
%COMPANY_NAME%


[OverheatShutdownThermal]
Category: System,Important
Title: 過熱シャットダウン
Subject: %HOSTNAME% (SN：%HOST_SN%) は過熱によりシャットダウンします

お客様各位

%HOSTNAME% (SN：%HOST_SN%) は、過熱（%SHUTDOWN_TMP%°C以上）により自動的にシャットダウンします。

敬具
%COMPANY_NAME%


[PKGUpgrade]
Category: System
Subject: %HOSTNAME%用のパッケージのアップデートがあります

お客様各位

次のパッケージは、%HOSTNAME% でアップデートする準備ができています。%OSNAME%のパッケージ センターを起動して、これらを更新できます。

%PKG_SET%

送信元 %HOSTNAME%


[ParentalControlAccessBlocked]
Category: Safe Access
Title: %DOMAIN_NAME%がウェブ フィルタによってブロックされました
Subject: [%PACKAGE_NAME%] %DOMAIN_NAME%がウェブ フィルタによってブロックされました

%PROFILE_NAME% (%DEVICE_NAME%) から %DOMAIN_NAME% への接続がウェブ フィルタ
 (%FILTER_NAME%) によってブロックされました。  

Synology Routerから送信 - %HOSTNAME%


[ParentalControlProfilespecial_attention]
Category: Safe Access
Title: %PROFILE_NAME%に注意が必要
Subject: [%PACKAGE_NAME%] %PROFILE_NAME%に注意が必要

%PROFILE_NAME%に注意が必要 

Synology Routerから送信 - %HOSTNAME%


[ParentalControlSecurityBlocked]
Category: Safe Access
Title: %SITE%がセキュリティ上の理由でブロックされました
Subject: [%PACKAGE_NAME%] %SITE%がセキュリティ上の理由でブロックされました 

%DEVICE_NAME%から%SITE%への接続がセキュリティ上の理由でブロックされました (%CATEGORY_NAME%)。

Synology Routerから送信 - %HOSTNAME%


[ParentalControlTimequotaExhausted]
Category: Safe Access
Title: %PROFILE_NAME%の時間割り当て量がなくなりました
Subject: [%PACKAGE_NAME%] %PROFILE_NAME%の時間割り当て量がなくなりました

%PROFILE_NAME%の時間割り当て量がなくなりました。

Synology Routerから送信 - %HOSTNAME%


[ParentalControlTimequotaUsage80Percent]
Category: Safe Access
Title: %PROFILE_NAME%が時間割当の 80% を使用しました
Subject: [%PACKAGE_NAME%] %PROFILE_NAME%が時間割当の 80% を使用しました

%PROFILE_NAME%が時間割当の 80% を使用しました。

Synology Routerから送信- %HOSTNAME%


[ParentalControlUnblockRequestReceived]
Category: Safe Access
Title: 次からリクエストを受信しました：%PROFILE_NAME% (%DEVICE_NAME%) 
Subject: [%PACKAGE_NAME%] %PROFILE_NAME% (%DEVICE_NAME%)からリクエストを受信しました

%PROFILE_NAME% (%DEVICE_NAME%) から%DOMAIN_NAME%のロック解除のリクエストを受信しました。 この規則は現在%FILTER_NAME%に適用されます。

このリクエストを承認するには、
%ACCEPT_LINK%のリンクをクリックしてください 

Synology Routerから送信 - %HOSTNAME%


[Raid5SpareChanged]
Category: Storage,Important
Title: RAID5+spare ボリュームが劣化しています
Subject: %HOSTNAME% 上の RAID5+spare ボリューム %VOLUME_ID% が劣化しています

お客様各位

%HOSTNAME% 上のボリューム %VOLUME_ID% が RAID5+spare から RAID5 にグレードが下がっています。ボリュームを RAID5+spare に戻すには、予備のディスクを準備して、[メイン メニュー] > [Storage Manager] > [ボリューム] > [管理] を選択して、故障したディスクを交換してください。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[RaidDiskFail]
Category: Storage,Important
Title: ディスク グループの HDD が故障しました
Subject: %HOSTNAME% 上のディスク グループのハードディスク %DISK_ID% が故障しました。

お客様各位

%HOSTNAME% 上のディスク グループのハードディスク %DISK_ID% が故障しました。交換してください。

敬具
%COMPANY_NAME%


[RaidGroupCrashed]
Category: Storage,Important
Title: RAID Group がクラッシュしました
Subject: %HOSTNAME% の RAID Group %RAID_ID% がクラッシュしました

お客様各位

%HOSTNAME% の RAID Group %RAID_ID% がクラッシュしました。システムがブートアップしない場合があります。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[RaidGroupDegraded]
Category: Storage,Important
Title: RAID Group が劣化しました
Subject: %HOSTNAME% 上の RAID Group %RAID_ID% が劣化モードに入りました [%ACTIVE_DISK%/%TOTAL_DISK%]

お客様各位

%HOSTNAME% 上の RAID Group %RAID_ID% が劣化モードに入りました。（ハードディスクの合計数：%TOTAL_DISK%; アクティブなハードディスクの数: %ACTIVE_DISK%）劣化の原因を探して、修正してください。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[RaidGroupDiskFail]
Category: Storage,Important
Title: RAID Group の HDD が故障しました
Subject: %HOSTNAME% 上の RAID Group のハードディスク %DISK_ID% が故障しました。

お客様各位

%HOSTNAME% 上の RAID Group のハードディスク %DISK_ID% が故障しました。交換してください。

敬具
%COMPANY_NAME%


[RaidGroupSyncDone]
Category: Storage
Title: RAID Group の同期が終了しました
Subject: %HOSTNAME% の RAID Group %RAID_ID% の一貫性チェックが終了しました

お客様各位

%HOSTNAME% の RAID Group %RAID_ID% の一貫性チェックが終了しました。システムは使用することができます。

敬具
%COMPANY_NAME%


[RaidGroupVolumeBadSector]
Category: Storage,Important
Title: RAID Group のボリュームが故障しました
Subject: %HOSTNAME% 上の RAID Group ボリューム (%VOLUME_ID%) が劣化しています

お客様各位

%HOSTNAME% 上の RAID Group ボリューム (%VOLUME_ID%) が劣化しているため、一部のファイルが壊れています。劣化モードの元では、ファイルが破損する危険性があります。できるだけ早くボリュームを修復してください。詳細は、[メイン メニュー] > [システム ログ] を選択してください。

敬具
%COMPANY_NAME%


[RaidGroupiScsiBadSector]
Category: Storage,Important
Title: RAID Group の iSCSI LUN が故障しました
Subject: %HOSTNAME% の RAID Group の iSCSI LUN が故障しました

お客様各位

%HOSTNAME% 上の RAID Group の iSCSI LUN が劣化しているため、一部のファイルが壊れています。劣化モードの元では、ファイルが破損する危険性があります。できるだけ早くボリュームを修復してください。

敬具
%COMPANY_NAME%


[RaidSystemVolumeCrashed]
Category: Storage,Important
Title: システム ボリュームがクラッシュしました
Subject: %HOSTNAME% 上のシステム ボリューム (%SYSTEM_ID%) がクラッシュしました

お客様各位

%HOSTNAME% 上のシステム ボリューム (%SYSTEM_ID%) がクラッシュしました。システムがブートアップしない場合があります。
詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[RaidSystemVolumeDegrade]
Category: Storage,Important
Title: システム ボリュームが劣化しました
Subject: %HOSTNAME% 上のシステム ボリューム (%SYSTEM_ID%) が劣化モードに入りました [%ACTIVE_DISK%/%TOTAL_DISK%]

お客様各位

%HOSTNAME% 上のシステム ボリューム (%SYSTEM_ID%) が劣化モードに入りました。（ハードディスクの合計数：%TOTAL_DISK%：アクティブなハードドライブの数: %ACTIVE_DISK%）

システムをリブートすると、スタートアップ時に自動的に修復します。

敬具
%COMPANY_NAME%


[RaidSystemVolumeSyncDone]
Category: Storage
Title: システムの整合性チェックが完了しました
Subject: %HOSTNAME% 上のシステム ボリューム (%SYSTEM_ID%) の整合性チェックが完了しました

お客様各位

%HOSTNAME% がシステム ボリューム (%SYSTEM_ID%) 上での整合性チェックを完了しました。システムは使用することができます。

敬具
%COMPANY_NAME%


[RaidVolumeBadSector]
Category: Storage,Important
Title: Disk Group のボリュームが故障しました
Subject: %HOSTNAME% 上の Disk Group のボリューム (%VOLUME_ID%)  が故障しました

お客様各位

%HOSTNAME% 上の Disk Group のボリューム (%VOLUME_ID%)  が劣化しているため、一部のファイルが壊れています。劣化モードの元では、ファイルが破損する危険性があります。できるだけ早くボリュームを修復してください。詳細は、[メイン メニュー] > [システム情報]  > [ログ] を選択してください。

敬具
%COMPANY_NAME%


[RaidVolumeCrashed]
Category: Storage,Important
Title: ボリュームがクラッシュしました
Subject: %HOSTNAME% 上のボリューム %SYSTEM_ID% がクラッシュしました

お客様各位

%HOSTNAME% 上のボリューム %SYSTEM_ID% がクラッシュしました。システムがブートアップしない場合があります。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[RaidVolumeDegrade]
Category: Storage,Important
Title: ボリュームが劣化しました
Subject: %HOSTNAME% 上のボリューム %SYSTEM_ID% が劣化モードに入りました [%ACTIVE_DISK%/%TOTAL_DISK%]

お客様各位

%HOSTNAME% 上のボリューム %SYSTEM_ID% が劣化モードに入りました。（ハードディスクの合計数：%TOTAL_DISK%; アクティブなハードディスクの数: %ACTIVE_DISK%）劣化の原因を探して、修正してください。

ボリュームを修復するには、故障したディスクを新しいディスクに交換してください。詳細は、Synology の公式ウェブページで Synology ナレッジベースをご覧ください。

敬具
%COMPANY_NAME%


[RaidVolumeFull]
Category: Storage,Important
Title: ボリュームがいっぱいです
Subject: %HOSTNAME% 上のボリューム %VOLUME_ID% のスペースが不足しています

お客様各位

%HOSTNAME% 上のボリューム %VOLUME_ID% のスペースが不足しています。一部のファイルを削除して、スペースを空けてください。

総容量: %VOLUME_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[RaidVolumeSyncDone]
Category: Storage
Title: 整合性チェックが完了しました
Subject: %HOSTNAME% 上のボリューム %SYSTEM_ID% の整合性チェックが完了しました

お客様各位

%HOSTNAME% がボリューム %SYSTEM_ID%.上での整合性チェックを完了しました。システムは使用することができます。

敬具
%COMPANY_NAME%


[RaidiScsiBadSector]
Category: Storage,Important
Title: Disk Group の iSCSI LUN が故障しました
Subject: %HOSTNAME% の Disk Group の iSCSI LUN が故障しました

お客様各位

%HOSTNAME% 上の Disk Group の iSCSI LUN が故障しているため、一部のファイルが壊れています。劣化モードの元では、ファイルが破損する危険性があります。できるだけ早くボリュームを修復してください。

敬具
%COMPANY_NAME%


[RedundantPowerRecoveredProvide]
Category: Power System
Title: 冗長電源が修復されました
Subject: %HOSTNAME% (SN：%HOST_SN%) の電源番号 %POWERID% が修復されました

お客様各位

%HOSTNAME% (SN：%HOST_SN%) の電源番号 %POWERID% が修復されました。

敬具
%COMPANY_NAME%


[RedundantPowerStopProvide]
Category: Power System,Important
Title: 冗長電源が故障しました
Subject: %HOSTNAME% (SN：%HOST_SN%) の電源番号 %POWERID% が故障しました

お客様各位

%HOSTNAME% (SN：%HOST_SN%) の電源番号 %POWERID% が故障しました。

敬具
%COMPANY_NAME%


[RestoreTaskCanceled]
Category: Backup/Restore,Important
Title: restore canceled
Subject: %TASK_TYPE% canceled on %HOSTNAME%

Dear user,

Data restoration on %HOSTNAME% has been canceled.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[RestoreTaskFailed]
Category: Backup/Restore,Important
Title: restore failed
Subject: %TASK_TYPE% failed on %HOSTNAME%

Dear user,

Data restoration on %HOSTNAME% has failed.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[RestoreTaskFinished]
Category: Backup/Restore
Title: restore successful
Subject: %TASK_TYPE% successful on %HOSTNAME%

Dear user,

Your restore task %TASK_NAME% is now complete.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[SDCardFull]
Category: External Storage
Title: SD カードがいっぱいです
Subject: %HOSTNAME% 上の SD カード %DISK_NUMBER% のスペースが不足しています

お客様各位

%HOSTNAME% 上の SD カード %DISK_NUMBER% のスペースが不足しています。下記の情報を参考に、適切に対処してください。

総容量: %DISK_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[SDCardInoperable]
Category: External Storage
Title: SD カードが機能していない
Subject: %HOSTNAME% の SD カードが機能していません

お客様各位、

%HOSTNAME% 上の SD カードはボリューム不具合またはハードウェア非互換性のために機能していません。

不具合のある SD カードを取り外すか交換した後で再試行してください。

送信元 %HOSTNAME%


[SDCardPartitionFull]
Category: External Storage
Title: SD カードのパーティションがいっぱいです
Subject: %HOSTNAME% 上の SD カード %DISK_NUMBER% のパーティション%PARTITION_NUMBER% のスペースが不足しています

お客様各位

%HOSTNAME% 上の SD カード %DISK_NUMBER% のパーティション%PARTITION_NUMBER% のスペースが不足しています。適切に対処してください。

総容量: %DISK_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[SFPModuleUnsupported]
Category: System,Important
Title: 未対応の SFP+ モジュール
Subject: 未対応の SFP+ モジュール %LAN% が検出されました

お客様各位

未対応の SFP+ モジュール %LAN% が検出され、ネットワーク インターフェイスカードのドライバが無効になりました。
サポートされているモジュールをインストールした上で、%DISKSTATION% を再起動してください。

敬具
%COMPANY_NAME%


[SSDCacheCrashed]
Category: Storage,Important
Title: SSD キャッシュがキャッシュしました
Subject: %HOSTNAME% の SSD キャッシュ %SSD_ID% がクラッシュしました

お客様各位

%HOSTNAME% の SSD キャッシュ %SSD_ID% がクラッシュしました。詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[SSDCacheDegraded]
Category: Storage,Important
Title: SSD キャッシュが劣化しました
Subject: %HOSTNAME% の SSD キャッシュ %SSD_ID% が劣化しました

お客様各位

%HOSTNAME% の SSD キャッシュ %SSD_ID% が劣化しました。詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[SSDCacheMissing]
Category: Storage,Important
Title: 読み書きキャッシュがありません
Subject: %HOSTNAME% 上の %SPACE_ID% の読み書きキャッシュがありません

お客様各位

%HOSTNAME% 上の %SPACE_ID% の読み書きキャッシュがありません。詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[SecurityScanAlarm]
Category: System,Important
Title: セキュリティ リスクが検出されました
Subject: %HOSTNAME% でセキュリティ リスクが検出されました

お客様各位

Security Advisor が %HOSTNAME% で予約スキャンを完了しました。注意が必要な重大なセキュリティ リスクが検出されました。%HOSTNAME% で %OSNAME% にサインインして、Security Advisor のレポートをお読みください。

敬具
%COMPANY_NAME%


[SecurityScanDSMOutOfDate]
Category: System,Important
Title: %OSNAME% が最新版ではありません
Subject: %HOSTNAME% の %OSNAME% が最新版ではありません

お客様各位

%HOSTNAME% 上で起動される %OSNAME% が最新版ではありません。%HOSTNAME% で %OSNAME% にサインインして、コントロール パネルを開き、最新版の %OSNAME% をインストールしてください。詳しいレポートは、[メイン メニュー] > [Security Advisor] をご覧ください。

敬具
%COMPANY_NAME%


[SecurityScanDSMPackageOutOfDate]
Category: System,Important
Title: %OSNAME% とパッケージが最新版ではありません
Subject: %HOSTNAME% の %OSNAME% とパッケージが最新版ではありません

お客様各位

%HOSTNAME% 上で起動される %OSNAME% と %NUMBER% 個のパッケージが最新版ではありません。%HOSTNAME% で %OSNAME% にサインインして、次のことを行ってください。
- コントロール パネルを開き、最新版の %OSNAME% をインストールしてください。
- パッケージ センターを開き、最新版のパッケージをインストールしてください。

詳しいレポートは、[メイン メニュー] > [Security Advisor] をご覧ください。

敬具
%COMPANY_NAME%


[SecurityScanDanger]
Category: System,Important
Title: マルウェアが検出されました
Subject: %HOSTNAME% でマルウェアが検出されました

お客様各位

%HOSTNAME% でマルウェアが検出されました。%HOSTNAME% で %OSNAME% にサインインして、Security Advisor でこの問題を修正してください。

敬具
%COMPANY_NAME%


[SecurityScanPackageOutOfDate]
Category: System,Important
Title:  パッケージが最新版ではありません
Subject: %HOSTNAME% 上のパッケージが最新版ではありません

お客様各位

%HOSTNAME% 上で起動される%NUMBER% 個のパッケージが最新版ではありません。%HOSTNAME% で %OSNAME% にサインインして、パッケージ センターを開き、最新版のパッケージをインストールしてください。

敬具
%COMPANY_NAME%


[ShareSyncError]
Category: Backup/Restore,Important
Title: 共有フォルダを同期できませんでした
Subject: 失敗 - 共有フォルダ同期

お客様各位

%HOSTNAME% で共有フォルダの同期に失敗しました。詳細は、[バックアップと複製] > [ログ] を選択し、DSM のバックアップ ログをご覧ください。

同期タスク：%S2S_TASK%
同期サーバー：%S2S_SERVER%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[ShareSyncSuccess]
Category: Backup/Restore
Title: 共有フォルダの同期が完了しました
Subject: 完了 - 共有フォルダ同期

お客様各位

%HOSTNAME% で共有フォルダの同期が完了しました。

同期タスク：%S2S_TASK%
同期サーバー：%S2S_SERVER%
開始時間：%TIME%
時間：%DUR%

敬具
%COMPANY_NAME%


[SmartEBoxAbnor]
Category: Storage,Important
Title: 拡張ユニット ディスクの S.M.A.R.T. 状態が異常です
Subject: %HOSTNAME% に接続されている %EUNIT_ID% 上のディスク %DISK_ID% の S.M.A.R.T. 状態が異常です

お客様各位

%HOSTNAME% に接続されている %EUNIT_ID% 上のディスク %DISK_ID% の S.M.A.R.T. 状態が異常です。故障の兆候が見られます。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SmartESataAbnor]
Category: External Storage,Important
Title: eSATA ディスクの S.M.A.R.T. 状態が異常です
Subject: %HOSTNAME% 上の eSATA ディスクの S.M.A.R.T. 状態が異常です

お客様各位

%HOSTNAME% 上の eSATA ディスクの S.M.A.R.T. 状態が異常です。故障の兆候が見られます。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SmartIntAbnor]
Category: Storage,Important
Title: 内部ディスクの S.M.A.R.T. 状態が異常です
Subject: %HOSTNAME% 上のディスク %DISK_ID% の S.M.A.R.T. 状態が異常です

お客様各位

%HOSTNAME% 上の内部ディスク %DISK_ID% の S.M.A.R.T. 状態が異常です。故障の兆候が見られます。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SmartTestEBoxErr]
Category: Storage,Important
Title: 拡張ユニット ディスクの S.M.A.R.T. テストが故障しています
Subject: %HOSTNAME% に接続されている %EUNIT_ID% のディスク %DISK_ID% が S.M.A.R.T. テストに失敗しました

お客様各位

%HOSTNAME% に接続されている %EUNIT_ID% のハード ディスク %DISK_ID% が S.M.A.R.T. テストに失敗しました。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SmartTestESataErr]
Category: External Storage,Important
Title: eSATA ディスクの S.M.A.R.T. テストが故障しています
Subject: %HOSTNAME% の eSATA ディスクが S.M.A.R.T. テストに失敗しました

お客様各位

%HOSTNAME% の eSATA ディスクが S.M.A.R.T. テストに失敗しました。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SmartTestIntErr]
Category: Storage,Important
Title: 内部ディスクの S.M.A.R.T. テストに失敗しました
Subject: %HOSTNAME% 上のディスク %DISK_ID% が S.M.A.R.T. テストに失敗しました

お客様各位

%HOSTNAME% 上のハード ディスク %DISK_ID% が S.M.A.R.T. テストに失敗しました。データをバックアップして、できるだけ早くディスクを交換してください。

敬具
%COMPANY_NAME%


[SpaceSuggestDataScrubbing]
Category: Storage
Title: データ スクラブ アラーム
Subject: %HOSTNAME% のデータ スクラブのアラーム

お客様各位、

%HOSTNAME% のデータ スクラブは、1か月間行われていません。データの完全性を保証するためにデータ スクラブを実行なさるようお勧めします。

以上、よろしくお願い申し上げます。
%COMPANY_NAME%


[StoragePoolCrashed]
Category: Storage,Important
Title: ディスク グループがクラッシュしました
Subject: %HOSTNAME% のディスク グループ %RAID_ID% がクラッシュしました

お客様各位

%HOSTNAME% のディスク グループ %RAID_ID% がクラッシュしました。システムがブートアップしない場合があります。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[StoragePoolDegraded]
Category: Storage,Important
Title: ディスク グループが劣化しました
Subject: %HOSTNAME% 上のディスク グループ %RAID_ID% が劣化モードに入りました [%ACTIVE_DISK%/%TOTAL_DISK%]

お客様各位

%HOSTNAME% 上のディスク グループ %RAID_ID% が劣化モードに入りました。（ハードディスクの合計数：%TOTAL_DISK%; アクティブなハードディスクの数: %ACTIVE_DISK%）劣化の原因を探して、修正してください。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[StoragePoolRaid5SpareChanged]
Category: Storage,Important
Title: ディスク グループ - Raid5+spare が劣化しました
Subject: %HOSTNAME% のディスク グループ %RAID_ID% が RAID5 に降等しました

お客様各位

%HOSTNAME% のディスク グループ %RAID_ID% が RAID5+spare から RAID5 に降等しました。これを RAID5+spare に戻すには、予備のディスクを準備して、[メイン メニュー] > [Storage Manager] > [ディスク グループ] を選択して、故障したディスクを交換してください。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[StoragePoolSyncDone]
Category: Storage
Title: ディスク グループの同期が終了しました
Subject: %HOSTNAME% の Disk Group %RAID_ID% の整合性チェックが終了しました

お客様各位

%HOSTNAME% の Disk Group %RAID_ID% の一貫性チェックが終了しました。システムは使用することができます。

敬具
%COMPANY_NAME%


[SynoReport]
Subject: ディスク使用状況レポートが作成されました

お客様各位

%PROFILE% のディスク使用状況レポートが作成されました。このレポートを見るには、下記のリンクをご覧ください。
%LINK%

敬具
%COMPANY_NAME%


[SynoReportFail]
Subject: ストレージ使用量レポートを生成できませんでした

お客様各位

%PROFILE% の使用量レポートを生成中にエラーが発生しました。

理由：%MSG%

敬具
%COMPANY_NAME%


[SystemDBIncompatibleWarning]
Category: System, Important
Title: システム データベースに互換性がありません
Subject: 非互換性のシステム データベースです。それは自動的に再構築されます

お客様各位、

システム データベースに互換性がありません。データベースは自動的に再構築されます。

送信元 %HOSTNAME%


[SystemVolumeCrashed]
Category: System
Title: システム ストレージのスペースがクラッシュしました
Subject: %HOSTNAME% 上のシステム ストレージのスペースがクラッシュしました

お客様各位

%HOSTNAME% 上のシステム ストレージのスペースがクラッシュしました。

詳しいサポートについては、www.synology.com から Synology オンライン サポートにお問い合わせください。

敬具
%COMPANY_NAME%


[SystemVolumeFull]
Category: System
Title: システム ストレージがいっぱいです
Subject: %HOSTNAME% のシステム ストレージが不足しています

お客様各位

%HOSTNAME% 上のシステム ストレージには使用できる領域がありません。次の情報を参考にして、空き領域を作成してください。

合計容量：%VOLUME_SIZE% GB
使用可能な空き容量：%FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[TaskSchedulerResult]
Subject: The task scheduler has completed a task.

Dear user,

The task scheduler has completed a task.

Task: %TASK_ID%
Script: 
%SCRIPT%
Output: 
%OUTPUT%

Sincerely,
%COMPANY_NAME%


[TestMail]
Category: System
Subject: %HOSTNAME% からのテストメッセージ

お客様各位、

%HOSTNAME% でＥメール通知の設定が完了しました。

より詳しいシステム構成を行うには、以下のウェブサイトに進んでください%HOSTNAME%に接続できない場合は、管理者にご連絡ください。

%HTTP_URL%

送信元 %HOSTNAME%


[ThreatPreventionNetworkEventDetected]
Category: ThreatPrevention
Title: 疑わしいネットワーク イベントを検出
Subject: %SUBJECT_PREFIX% - 疑わしいネットワーク イベント%SIG_CLASS_NAME%を検出

以下の疑わしいネットワーク イベントを検出しました。

イベント タイプ： %SIG_CLASS_NAME%
署名： %SIG_DESC%
重大度： %SEVERITY%
ソース IP： %IP_SRC%
ディスティネーション IP： %IP_DST%

レポート全文は添付のリンクを参照：
%EVENT_DETAILS_LINK%

Synology Routerから送信- %HOSTNAME%


[ThreatPreventionNetworkEventDropped]
Category: ThreatPrevention
Title: 疑わしいネットワーク イベントをドロップ
Subject: %SUBJECT_PREFIX% - 疑わしいネットワーク イベント%SIG_CLASS_NAME%をドロップ

以下の疑わしいネットワーク イベントがドロップされました。

イベント タイプ： %SIG_CLASS_NAME%
署名： %SIG_DESC%
重大度： %SEVERITY%
ソース IP： %IP_SRC%
ディスティネーション IP： %IP_DST%

レポート全文は添付のリンクを参照：
%EVENT_DETAILS_LINK%

Synology Routerから送信- %HOSTNAME%


[TrafficReachQuota]
Category: Network,Important
Title: 帯域の割り当て量を超えました
Subject: %HOSTNAME% の帯域割り当て量を超えました

お客様各位、

%HOSTNAME% の帯域割り当て量 [%QUOTA%] を超えました

敬具。
%COMPANY_NAME%


[TrafficReportHtml]
Category: System
Title: レポート
Subject: レポートが生成されました

トラフィック レポート%TASK_NAME%が生成されました。 下記のリンクからレポートを表示してください。
%LINK%

Synology Routerから送信- %HOSTNAME%


[TrafficZero]
Category: Network,Important
Title: WAN-LAN トラフィックがありません
Subject: %HOSTNAME% は指定した期間、WAN-LAN トラフィックがありません

お客様各位、

指定した期間、インターネットとローカル ネットワークにトラフィックがありません。

敬具。
%COMPANY_NAME%


[UPSConnected]
Category: Power System
Title: UPS 接続済み
Subject: %HOSTNAME% は UPS に接続されています。

お客様各位

%HOSTNAME% は UPS に接続されています。

敬具
%COMPANY_NAME%


[UPSDisconnect]
Category: Power System,Important
Title: UPS 接続解除
Subject: %HOSTNAME% が UPS 接続を解除しました。

お客様各位

%HOSTNAME% が UPS 接続を解除しました。サーバーの設定を確認してください。

敬具
%COMPANY_NAME%


[UPSOnAC]
Category: Power System,Important
Title: UPS が AC モードに戻りました
Subject: %HOSTNAME% に接続してある UPS デバイスが AC モードに戻りました

お客様各位

%HOSTNAME% に接続してある UPS デバイスが AC モードに戻りました。

敬具
%COMPANY_NAME%


[UPSOnBattery]
Category: Power System,Important
Title: UPS がバッテリー モードに入りました
Subject: %HOSTNAME% に接続してある UPS デバイスがバッテリー モードに戻りました

お客様各位

%HOSTNAME% に接続してある UPS デバイスがバッテリー モードに戻りました。%HOSTNAME% は UPS デバイスのバッテリーが消耗すると、シャットダウンします。できるだけ早く %HOSTNAME% の電源を手動で切るか、外部電源につないでください。

敬具
%COMPANY_NAME%


[UPSPowerFail]
Category: Power System,Important
Title: UPS のバッテリー残量が低下しています
Subject: %HOSTNAME% に接続されている UPS のバッテリー残量が少なくなっています

お客様各位

%HOSTNAME% に接続されている UPS のバッテリー残量が少なくなっています。すべてのサービスをシャットダウンします。UPS が復旧したら、サービスも再開されます。

敬具
%COMPANY_NAME%


[USBCOPYDisconnect]
Category: USB Copy
Title: USBCopy 接続解除
Subject: 外部デバイスが %HOSTNAME% から接続解除されました

お客様各位

外付けデバイスが外されていたため、%HOSTNAME% 上における %COPY% が失敗しました。

敬具
%COMPANY_NAME%


[USBCOPYError]
Category: USB Copy,Important
Title: USBCopy 失敗
Subject: %HOSTNAME% 上における %COPY% 失敗のお知らせ

お客様各位

不明な理由により、%HOSTNAME% 上における %COPY% を実施できませんでした。
エラーコードは %ERR% です。詳細は、USBCopy/SDCopy ログを参照してください｡

敬具
%COMPANY_NAME%


[USBCOPYFinished]
Category: USB Copy
Title: USBCopy 完了
Subject: %HOSTNAME% 上における %COPY% 完了のお知らせ

お客様各位

%HOSTNAME% 上における %COPY% が完了しましたのでお知らせします。

敬具
%COMPANY_NAME%


[USBCOPYNospace]
Category: USB Copy,Important
Title: USBCopy がキャンセルされました
Subject: %HOSTNAME% での  %COPY% がキャンセルされました

お客様各位

コピー先の共有フォルダのスペースが不足しているため、%HOSTNAME% への %COPY% がキャンセルされました。

敬具
%COMPANY_NAME%


[USBDiskFull]
Category: External Storage
Title: USB ディスク フル
Subject: %HOSTNAME% の USB ディスク %DISK_NUMBER% フル

お客様各位

%HOSTNAME% の USB ディスク %DISK_NUMBER% に空き容量がありません。修復処理を行ってください。

合計容量：%DISK_SIZE% GB
使用可能な空き容量：%FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[USBPartitionFull]
Category: External Storage
Title: USB パーティションがいっぱいです
Subject: %HOSTNAME% 上の USB ディスク %DISK_NUMBER% のパーティション %PARTITION_NUMBER% のスペースが不足しています

お客様各位

%HOSTNAME% 上の USB ディスク %DISK_NUMBER% のパーティション%PARTITION_NUMBER% のスペースが不足しています。適切に対処してください。

総容量: %DISK_SIZE% GB
使用可能な容量: %FREE_SPACE% GB (%USAGE%%)

敬具
%COMPANY_NAME%


[UserChangePassword]
Category: System
Subject: %HOSTNAME% のパスワードが変更されました

お客様各位

%HOSTNAME%の [%USER_NAME%] アカウントのパスワードが変更されましたアカウント設定を表示または編集するには、以下のウェブサイトをご覧ください。%HOSTNAME%に接続できない場合は、管理者にご連絡ください。

%HTTP_URL%

送信元 %HOSTNAME%


[VolumeInodeFull]
Category: Storage,Important
Title: ボリュームのファイル数が上限に近くなっています
Subject: %HOSTNAME% 上のボリューム %VOLUME_ID% のファイル数が上限に近くなっています。

お客様各位

%HOSTNAME% 上のボリューム %VOLUME_ID% のファイル数が上限に近くなっています。一部のファイルを削除して、数を減らしてください。

最大ファイル数：%TOTAL_INODE%
残りのファイル数：%FREE_INODE% (%USAGE%%)

敬具
%COMPANY_NAME%


[VpncReconnectFail]
Category: System
Title: VPN Client の転送に失敗しました
Subject: %HOSTNAME% で VPN プロファイル [%VPN_CLIENT%] の再接続に失敗しました

お客様各位

接続解除後に、%HOSTNAME% で VPN プロファイル [%VPN_CLIENT%] の再接続に失敗しました。VPN クライアントとサーバーの接続を確認してください。

敬具
%COMPANY_NAME%


[aha_failover]
Category: AHA,Important
Title: High-availability クラスタ フェイルオーバー
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) でエラーが検出されました

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) でエラーが検出されました。サービスは受動サーバーに引き継がれます。詳細は、High Availability Manager のログページをご覧ください。

エラー：%HA_FAILOVER_REASON%

敬具
%COMPANY_NAME%


[aha_reboot_active]
Category: AHA,Important
Title: アクティブ サーバーをリブートします
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーをリブートしました

お客様各位

管理者が high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーをリブートしました。

敬具
%COMPANY_NAME%


[aha_reboot_active_fail]
Category: AHA,Important
Title: アクティブ サーバーをリブートできませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーをリブートできませんでした。

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーをリブートできませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_reboot_passive]
Category: AHA
Title: 受動サーバーをリブートします
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーをリブートしました

お客様各位

ユーザーが high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーをリブートしました。

敬具
%COMPANY_NAME%


[aha_reboot_passive_fail]
Category: AHA
Title: 受動サーバーをリブートできませんでした。
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーをリブートできませんでした。

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーをリブートできませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_reboot_remote]
Category: AHA
Title: 不明なサーバーをリブートします
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に接続した不明なサーバーをリブートしました

お客様各位

ユーザーが high-availability クラスタ %HOSTNAME% (SN: %HA_LOCAL_HOST_SN%) の不明なサーバーをリブートしました。

敬具
%COMPANY_NAME%


[aha_reboot_remote_fail]
Category: AHA
Title: 不明なサーバーをリブートできませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に接続された不明なサーバーをリブートできませんでした

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に接続された不明なサーバーをリブートできませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_recover_remote]
Category: AHA,Important
Title: 新しいサーバーを追加します
Subject: High-availability クラスタに新しいサーバーを追加します

お客様各位

管理者は不明なサーバーの修復を開始しました。サーバーは、現在 high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に受動サーバーとして追加されています。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_recover_remote_fail]
Category: AHA,Important
Title: 新しいサーバーを追加できませんでした
Subject: High-availability クラスタに新しいサーバーを追加できませんでした

お客様各位

不明なサーバーは、high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に受動サーバーとして追加できませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_shutdown]
Category: AHA,Important
Title: High-availability クラスタの電源が切られました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の電源が切られました

お客様各位

ユーザーが high-availability クラスタ %HOSTNAME% (SN: %HA_LOCAL_HOST_SN%) の電源を切りました。

敬具
%COMPANY_NAME%


[aha_shutdown_active]
Category: AHA,Important
Title: アクティブ サーバーの電源が切られました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーの電源が切られました

お客様各位

管理者が high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーの電源を切りました。

敬具
%COMPANY_NAME%


[aha_shutdown_active_fail]
Category: AHA,Important
Title: アクティブ サーバーの電源を切れませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーの電源を切れませんでした

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアクティブ サーバーの電源を切れませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_shutdown_fail]
Category: AHA,Important
Title: High-availability クラスタの電源を切れませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の電源を切れませんでした

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の電源を切れませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_shutdown_passive]
Category: AHA,Important
Title: 受動サーバーの電源が切られました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーの電源が切られました

お客様各位

管理者が high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーの電源を切りました。

敬具
%COMPANY_NAME%


[aha_shutdown_passive_fail]
Category: AHA,Important
Title: 受動サーバーの電源を切れませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーの電源を切れませんでした

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーの電源を切れませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_shutdown_remote]
Category: AHA
Title: 不明なサーバーの電源が切られました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に接続されている不明なサーバーの電源が切られました

お客様各位

ユーザーが high-availability クラスタ %HOSTNAME% (SN: %HA_LOCAL_HOST_SN%) に接続されている不明なサーバーの電源を切りました。

敬具
%COMPANY_NAME%


[aha_shutdown_remote_fail]
Category: AHA,Important
Title: 不明なアクティブ サーバーの電源を切れませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCL_HOST_SN%) に接続されている不明なサーバーの電源を切れませんでした

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) に接続されている不明なサーバーの電源を切れませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_switchover]
Category: AHA,Important
Title: High-availability クラスタのスイッチオーバー
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) が %HA_REMOTE_HOST_SN% に引き継がれました

お客様各位

システムが high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) への引継ぎを開始しました。サービスは %HA_REMOTE_HOST_SN% に引き継がれます。詳細は、High Availability Manager のログページをご覧ください。

理由：%HA_FAILOVER_REASON%

敬具
%COMPANY_NAME%


[aha_switchover_fail]
Category: AHA,Important
Title: High-availability クラスタのスイッチオーバーを実行できませんでした
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のサービスをが %HA_REMOTE_HOST_SN% に引き継がれませんでした

お客様各位

システムは high-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) でスイッチオーバーを実行しようとしました。しかし、サービスは受動サーバー (SN：%HA_REMOTE_HOST_SN%) に引き継がれませんでした。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_upgrade_fail]
Category: AHA,Important
Title: High-availability クラスタのアップグレードに失敗しました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアップグレードに失敗しました

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) のアップグレードに失敗しました。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_upgrade_passive_fail]
Category: AHA,Important
Title: 受動サーバーのアップグレードに失敗しました
Subject: High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーのアップグレードに失敗しました

お客様各位

High-availability クラスタ %HOSTNAME% (SN：%HA_LOCAL_HOST_SN%) の受動サーバーのアップグレードに失敗しました。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[aha_welcome]
Category: AHA
Title: High-availability クラスタは稼働中です
Subject: High-availability クラスタ %HOSTNAME% は、%HA_LOCAL_HOST_SN% 上でサービスを実行しています

お客様各位

High-availability クラスタ %HOSTNAME% のサービスは、%HA_LOCAL_HOST_SN% 上で実行中です。詳細は、High Availability Manager のログページをご覧ください。

敬具
%COMPANY_NAME%


[ap_wifi_reduce_interference_24g_only_restored]
Category: システム
Title: 再起動が要求されました
Subject: 再起動が要求されました

お客様各位、

%HOSTNAME% の構成が復元されました。[USB 3.0 デバイスをダウングレードして、2.4 GHz 信号への干渉を減らす] が効果を持つには、再起動が必要です。

送信元 %HOSTNAME%


[disk_health_monthly_report]
Subject: %HOSTNAME% の健康状態月報

お客様各位

以下は、%HOSTNAME% の健康状態の月報です。各ディスクの健康状態については、[Storage Manager] > [HDD/SSD] > [健康情報] でも確認できます。

%CONTENT%

敬具
%COMPANY_NAME%


[eSynoscheduler_complete_task]
Subject: The event base task scheduler has completed a task. 

Dear user,

The event base task scheduler has completed a task. 

Task: %TASK%
Task Start Time: %START_TIME%
Task End Time: %END_TIME%
Exit code: %EXIT_CODE%
Output:
%OUT_PUT%

Sincerely,
%COMPANY_NAME%


[ext4_fs_err]
Subject: File system error detected on %HOSTNAME%

Dear user,

A file system error was detected on volume %VOLUME_ID%. Please go to Storage Manager to repair it as soon as possible.

Sincerely,
%COMPANY_NAME%


[file_cksum_err]
Subject: %HOSTNAME% でチェックサムエラーが発生しました

お客様各位

ファイル %FILE_PATH% でチェックサムエラーが発生しました。前のバックアップ バージョンを使ってファイルを復元してください。

敬具
%COMPANY_NAME%


[usb_mount_fail]
Category: 外部ストレージ
Level: NOTIFICATION_ERROR
Desktop: 外部デバイス %DEVICE_NAME% のパーティション %PARTITION_NUM% をマウントできません。詳細情報は、<a  data-syno-app="SYNO.SDS.AdminCenter.Application" data-syno-fn="SYNO.SDS.AdminCenter.ExternalDevices.Main">外部デバイス</a>を参照するか、あるいは<a class="link-font" target="_blank" href="https://kb.synology.com/DSM/tutorial/Why_doesn_t_my_USB_device_work_on_my_Synology_NAS">ここ</a>をクリックしてください。
Target: desktop,cms

