
[]



[AddWifiPointWithTooLowVersion]
Category: System,Important
Title: Wi-Fi 热点暂时关闭 Wi-Fi
Subject: 请更新 SRM 以启用 Wi-Fi 热点 (%WIFI_POINT_NAME%) 的 Wi-Fi

亲爱的用户，您好：

Wi-Fi 热点 (%WIFI_POINT_NAME%) 不支持特定 Wi-Fi 设置，因此将暂时关闭 Wi-Fi。请将 SRM 更新到新的版本以解决此问题。

谨上，
%COMPANY_NAME%


[AutoBlockAdd]
Category: System
Title: IP 地址被封锁
Subject: %HOSTNAME% 的 IP 地址 [%CLIENT_IP%] 已被 %SERVICE% 锁定

亲爱的用户：

IP 地址 [%CLIENT_IP%] 在 %AUTOBLOCK_ATTEMPT_MIN% 分钟内尝试登录 %HOSTNAME% 上运行的 %SERVICE% 时失败 %AUTOBLOCK_ATTEMPTS% 次。此 IP 地址已在 %AUTOBLOCK_TIME% 被封锁。

您诚挚的，
%COMPANY_NAME%


[AutoBlockDatabaseRulesWarning]
Category: 系统
Level: NOTIFICATION_WARN
Title: %HOSTNAME% 封锁列表中的 IP 地址太多
Desktop: %HOSTNAME% 封锁列表中的 IP 地址太多。
Subject: %HOSTNAME% 封锁列表中的 IP 地址太多

%HOSTNAME% 封锁列表中的 IP 地址太多。请进入控制面板 > 安全性 > 保护 > 自动封锁以检查 IP 地址。如果 IP 地址为手动添加，请考虑使用防火墙来阻止访问。如果 IP 地址为自动创建，请检查自动封锁规则，或进入 DSM > 支持中心并联系 Synology 技术支持。

来自 %HOSTNAME%


[BackupTaskCanceled]
Category: Backup/Restore,Important
Title: backup canceled
Subject: %TASK_TYPE% - %TASK_NAME% canceled on %HOSTNAME%

Dear user,

Data backup on %HOSTNAME% has been canceled.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskFailed]
Category: Backup/Restore,Important
Title: backup failed
Subject: %TASK_TYPE% - %TASK_NAME% failed on %HOSTNAME%

Dear user,

Data backup on %HOSTNAME% has failed.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskFinished]
Category: Backup/Restore
Title:  backup successful
Subject: %TASK_TYPE% - %TASK_NAME% successful on %HOSTNAME%

Dear user,

Your backup task %TASK_NAME% is now complete.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP%  %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[BackupTaskPartial]
Category: Backup/Restore,Important
Title: backup successful with minor exceptions
Subject: %TASK_TYPE% - %TASK_NAME% partially successful on %HOSTNAME%

Dear user,

Your backup task %TASK_NAME% is now complete with minor exceptions.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Backup Task: %TASK_NAME%
Backup Destination: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[CMSClientConnectFailed]
Category: CMS
Title: 连接到 CMS 主机失败
Subject: %HOSTNAME% 无法连接到 CMS 主机（%CMS_SERVER%）。

亲爱的用户：

%HOSTNAME% 服务器无法连接到 CMS 主机（%CMS_SERVER%），请检查服务器和 CMS 主机的网络连接及设置。

您诚挚的，
%COMPANY_NAME%


[CMSClientDetachSuccess]
Category: CMS
Title: 成功脱离 CMS 主机
Subject: %HOSTNAME% 已脱离 CMS 主机（%CMS_SERVER%）。

亲爱的用户：

服务器 %HOSTNAME% 已脱离 CMS 主机（%CMS_SERVER%）。

您诚挚的，
%COMPANY_NAME%


[CMSClientJoinSuccess]
Category: CMS
Title: 成功加入 CMS 主机
Subject: %HOSTNAME% 已加入 CMS 主机（%CMS_SERVER%）。

亲爱的用户：

服务器 %HOSTNAME% 已成功加入 CMS 主机（%CMS_SERVER%）。部分设置将由 CMS 主机管理。

您诚挚的，
%COMPANY_NAME%


[CpuFanResume]
Category: System
Title: CPU 风扇重新运行
Subject: %HOSTNAME%（SN：%HOST_SN%）上的 CPU 风扇 %FANID% 已恢复

亲爱的用户：

%HOSTNAME%（SN：%HOST_SN%）上的 CPU 风扇 %FANID% 已恢复。

您诚挚的，
%COMPANY_NAME%


[CpuFanStop]
Category: System,Important
Title: CPU 风扇停止运行
Subject: %HOSTNAME%（SN：%HOST_SN%）上的 CPU 风扇 %FANID% 已停止工作

亲爱的用户：

%HOSTNAME%（SN：%HOST_SN%）上的 CPU 风扇 %FANID% 已停止工作。

您诚挚的，
%COMPANY_NAME%


[DDNSFail]
Category: System
Title: DDNS 注册失败
Subject: DDNS 服务无法将 IP 地址 %EXTERNAL_IP% 注册到 %DDNS_HOST_NAME% [%FAIL_REASON%]

亲爱的用户：

系统无法将外部 IP 地址 %EXTERNAL_IP% 注册到 DDNS 服务器 %DDNS_NAME% 中的 %DDNS_HOST_NAME%。报告的原因是 [%FAIL_REASON%]。

您诚挚的，
%COMPANY_NAME%


[DRLunScheduleSnapshotFail]
Category: Data Protection,Important
Title: 无法对 LUN 拍摄快照
Subject: 无法对 %HOSTNAME% 上的 LUN 拍摄快照

亲爱的用户：

无法对 %HOSTNAME% 拍摄 LUN 快照。请检查 Data Protection Manager 中的登录数据以了解详细信息。

LUN：%LUNNAME%

您诚挚的，
%COMPANY_NAME%


[DRReplicationCleanupTestFailoverCompletion]
Category: Data Protection,Important
Title: The setting of replication to test failover is cleaned
Subject: The setting of %TARGET_TYPE% replication to test failover in %DRSITE_HOSTNAME% is cleaned.

Dear user,

The test setting of %TARGET_TYPE% replication is cleaned. Please check the Log page of Data Protection for detailed information.

Tested server: %DRSITE_HOSTNAME%

Sincerely,
%COMPANY_NAME%


[DRReplicationCleanupTestFailoverFail]
Category: Data Protection,Important
Title: Failed to clean test setting of replication
Subject: Failed to clean test setting of %TARGET_TYPE% replication (%DRSITE_TARGET_NAME%) in the server (%DRSITE_HOSTNAME%).

Dear user,

Failed to clean test setting of %TARGET_TYPE% replication in the recovery site (%DRSITE_HOSTNAME%). Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationFailoverCompletion]
Category: Data Protection,Important
Title: Replication is failed over
Subject: %TARGET_TYPE% Replication are failed over in the server (%DRSITE_HOSTNAME%)

Dear user,

The failover of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Failover server : %DRSITE_HOSTNAME%
Failover %TARGET_TYPE% : %DRSITE_TARGET_NAME%
Failover version : %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationFailoverFail]
Category: Data Protection,Important
Title: Failed to perform failover of replication
Subject: Failed to perform failover of %TARGET_TYPE% replication in the server %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME%.

Dear user,

Failed to failover %TARGET_TYPE% replication (%DRSITE_TARGET_NAME%). Please check the Log page of Data Protection for detailed information.

Failover server : %DRSITE_HOSTNAME%
Failover %TARGET_TYPE% : %DRSITE_TARGET_NAME%
Failover version : %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationInitialSyncCompletion]
Category: Data Protection,Important
Title: Initial sync replication is completed
Subject: %TARGET_TYPE% replication are initial synced from %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME% to %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME%

Dear user,

The initial sync of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %MAINSITE_HOSTNAME% ( %MAINSITE_TARGET_NAME% )
Recovery site : %DRSITE_HOSTNAME% ( %DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%


[DRReplicationInitialSyncFail]
Category: Data Protection,Important
Title: Failed to perform initial sync of replication
Subject: Failed to perform initial sync of %TARGET_TYPE% replication to %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME%.

Dear user,

Failed to perform initial sync %TARGET_TYPE% replication from %MAINSITE_HOSTNAME% : %MAINSITE_TARGET_NAME%. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationReprotectCompletion]
Category: Data Protection,Important
Title: Reprotect replication is completed
Subject: Reprotect %TARGET_TYPE% Replication with primary target(%NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%) is completed

Dear user,

The reprotect of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %NEW_MAINSITE_HOSTNAME% (%NEW_MAINSITE_TARGET_NAME%)
Recovery site : %NEW_DRSITE_HOSTNAME% (%NEW_DRSITE_TARGET_NAME%)

Sincerely,
%COMPANY_NAME%


[DRReplicationReprotectFail]
Category: Data Protection,Important
Title: Failed to perform reprotect of replication
Subject: Failed to perform reprotect of %TARGET_TYPE% replication with primary target(%NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%).

Dear user,

Failed to reprotect %TARGET_TYPE% replication. Please check the Log page of Data Protection for detailed information.

Primary sites : %NEW_MAINSITE_HOSTNAME% (%NEW_MAINSITE_TARGET_NAME%) and %NEW_DRSITE_HOSTNAME% (%NEW_DRSITE_TARGET_NAME%)

Sincerely,
%COMPANY_NAME%


[DRReplicationSwitchoverCompletion]
Category: Data Protection,Important
Title: Switchover replication is completed
Subject: %TARGET_TYPE% Replication are switched over to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%

Dear user,

The switchover of %TARGET_TYPE% replication is completed. Please check the Log page of Data Protection for detailed information.

Primary site : %NEW_MAINSITE_HOSTNAME% ( %NEW_MAINSITE_TARGET_NAME% )
Recovery site : %NEW_DRSITE_HOSTNAME% ( %NEW_DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%



[DRReplicationSwitchoverFail]
Category: Data Protection,Important
Title: Failed to perform switchover of replication
Subject: Failed to perform switchover of %TARGET_TYPE% replication to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%.

Dear user,

Failed to switchover %TARGET_TYPE% replication to %NEW_MAINSITE_HOSTNAME% : %NEW_MAINSITE_TARGET_NAME%. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DRReplicationSyncNotFinishInNotifyTime]
Category: Data Protection,Important
Title: Sync replication is not completed yet
Subject: Sync %TARGET_TYPE% replication(%MAINSITE_TARGET_NAME%) to %DRSITE_HOSTNAME% : %DRSITE_TARGET_NAME% is not completed yet.

Dear user,

The sync of %TARGET_TYPE% replication is not completed yet in %NOTIFY_TIME% minutes. Please check the Log page of Data Protection for detailed information.

Primary site : %MAINSITE_HOSTNAME% ( %MAINSITE_TARGET_NAME% )
Recovery site : %DRSITE_HOSTNAME% ( %DRSITE_TARGET_NAME% )

Sincerely,
%COMPANY_NAME%


[DRReplicationTestFailoverCompletion]
Category: Data Protection,Important
Title: TestFailover is started
Subject: TestFailover %TARGET_TYPE% Replication with tested target (%TEST_TARGET_NAME%) is started

Dear user,

The test of %TARGET_TYPE% replication is started. Please check the Log page of Data Protection for detailed information.

Test server: %DRSITE_HOSTNAME%
Test %TARGET_TYPE%: %TEST_TARGET_NAME%
Test verstion: %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRReplicationTestFailoverFail]
Category: Data Protection,Important
Title: Failed to start test of replication
Subject: Failed to start test of %TARGET_TYPE% replication(%TEST_TARGET_NAME%) in the server %DRSITE_HOSTNAME%.

Dear user,

Failed to start test of %TARGET_TYPE% replication in the recovery site (%DRSITE_HOSTNAME%). Please check the Log page of Data Protection for detailed information.

Test server: %DRSITE_HOSTNAME%
Test %TARGET_TYPE%: %TEST_TARGET_NAME%
Test verstion: %SNAPSHOT_VERSION%

Sincerely,
%COMPANY_NAME%


[DRShareTakeSnapshotFail]
Category: Data Protection,Important
Title: 无法对共享文件夹拍摄快照
Subject: 无法对 %HOSTNAME% 上的共享文件夹拍摄快照

亲爱的用户：

无法对 %HOSTNAME% 上的共享文件夹拍摄快照。请检查 Data Protection Manager 中的登录数据以了解详细信息。

共享文件夹：%SHARE%

您诚挚的，
%COMPANY_NAME%


[DRSnapshotScheduleTaskTooDenseFail]
Category: Data Protection,Important
Title: Failed to perform scheduled snapshot task
Subject: Failed to perform scheduled snapshot task on %TARGET_TYPE% [%MAINSITE_TARGET_NAME%].

Dear user,

Failed to perform scheduled snapshot task on %TARGET_TYPE% [%MAINSITE_TARGET_NAME%]. Please check the Log page of Data Protection for detailed information.

Sincerely,
%COMPANY_NAME%


[DSMAutoUpdateNotifyNewVersion]
Category: System,Important
Title: 有新版本 %OSNAME% 可用
Subject: 有新版本 %OSNAME% 可用于 %HOSTNAME%

亲爱的用户，您好：

新版本 %OSNAME% 已可供下载。请登录 %HOSTNAME% 并进入控制面板 > 系统 > 更新和还原来安装版本 %NEW_VERSION%。

谨上，
%COMPANY_NAME%


[DSMAutoUpdateReady]
Category: System,Important
Title: %OSNAME% 自动更新
Subject: %OSNAME% 自动更新将在 %COUNTDOWN_MINUTE% 分钟后在 %HOSTNAME% 上自动开始。

亲爱的用户：

%NEW_VERSION% 将在 %COUNTDOWN_MINUTE% 分钟后自动安装。如果您要取消安装，请登录 %HOSTNAME% 并在通知区中进行操作。

您诚挚的，
%COMPANY_NAME%


[DSMAutoUpdateReadyNoCAPUpgrade]
Category: System,Important
Title: %OSNAME% 自动更新
Subject: %OSNAME% 自动更新将在 %COUNTDOWN_MINUTE% 分钟后于 %HOSTNAME% 管理的 Wi-Fi 点上自动开始

亲爱的用户：

SRM 新版本将在 %COUNTDOWN_MINUTE% 分钟后自动安装到受管理的 Wi-Fi 点上。如果您要取消安装，请登录 %HOSTNAME% 并在通知区中进行操作。

您诚挚的，
%COMPANY_NAME%


[DSMAutoUpdateShutdownStart]
Category: System,Important
Title: %OSNAME% 更新将安装，然后按计划关机
Subject: %OSNAME% 更新将在 %HOSTNAME% 上安装，然后按计划关机。

亲爱的用户：

%NEW_VERSION% 将安装，然后按计划关机，%HOSTNAME% 将在安装完成后关闭。完成前请不要关闭 %DISKSTATION%。

您诚挚的，
%COMPANY_NAME%


[DSMUpdateAvailable]
Category: System,Important
Title: %OSNAME%更新已就绪
Subject: %OSNAME% 更新已就绪，可在 %HOSTNAME% 上安装

亲爱的用户，您好：

新版本的%OSNAME% 已下载完成，可进行安装。请登录 %HOSTNAME%并转到“控制面板”>“系统”>“更新和还原”来安装%NEW_VERSION%。要了解有关 %OSNAME%更新的更多信息，请参阅%HTTP_URL%。

来自 %HOSTNAME%


[DSMUpdateDownloadFailed]
Category: System,Important
Title: 无法下载新版本 %OSNAME% 
Subject: 无法在 %HOSTNAME% 上下载新版本 %OSNAME%

亲爱的用户，您好：

%OSNAME% 的下载失败。请登录 %HOSTNAME% 并进入控制面板 > 系统 > 更新和还原以获取更多信息。

谨上，
%COMPANY_NAME%


[DSMUpdateSuccess]
Category: System,Important
Title: %OSNAME%更新完成
Subject: %HOSTNAME% 已成功更新 %OSNAME%

亲爱的用户，您好：

%HOSTNAME% 已更新至%OS_VERSION%。您现在可以体验新的功能和改进。

来自 %HOSTNAME%


[DSMUpdateUpdateFailed]
Category: System,Important
Title: 无法更新新版本 %OSNAME%
Subject: 无法在 %HOSTNAME% 上更新新版本 %OSNAME%

亲爱的用户，您好：

%OSNAME% 的更新失败。请登录 %HOSTNAME% 并进入控制面板 > 系统 > 更新和还原以获取更多信息。

谨上，
%COMPANY_NAME%


[DeviceEjectedImproperly]
Category: External Storage
Title: 外接设备未正确退出
Subject: %HOSTNAME% 上的外接设备 %DEVICE_NAME% 未正确退出

亲爱的用户：

连接至 %HOSTNAME% 的外接设备 %DEVICE_NAME% 未正确退出。为避免数据丢失，建议您拔出设备前先将其退出。

您诚挚的，
%COMPANY_NAME%


[DiskTemperatureAbnormal]
Category: Storage,Important
Title: 硬盘温度未在工作温度范围内。
Subject: 硬盘 %DISK_ID% 未在工作温度范围内

亲爱的用户：

硬盘 %DISK_ID% [%MODEL%] 的温度为 %REAL_TEMPERATURE% ºC，未在工作温度 %MIN_TEMPERATURE% ºC ~ %MAX_TEMPERATURE% ºC 内。
请将硬盘保持在可接受的工作温度范围内。

您诚挚的，
%COMPANY_NAME%


[DiskTemperatureNormal]
Subject: 硬盘 %DISK_ID% 在工作温度范围内

亲爱的用户：

硬盘 %DISK_ID% [%MODEL%] 的温度现在可接受的工作温度 %MIN_TEMPERATURE% ºC ~ %MAX_TEMPERATURE% ºC 内。

您诚挚的，
%COMPANY_NAME%


[DriveSlotDisabled]
Category: Storage,Important
Title: 硬盘插槽已禁用
Subject: 硬盘插槽 [%DISK_ID%] 已禁用

亲爱的用户：

由于硬盘 [%DISK_ID%] 发生错误，已禁用硬盘槽。请用更换及重启硬盘，并在必要时修复已降级的存储卷。

您诚挚的，
%COMPANY_NAME%


[EBoxHDEcc]
Category: Storage,Important
Title: 扩展单元磁盘输入/输出错误
Subject: 在 %EUNIT_ID% 的磁盘 %DISK_ID% 上出现了输入/输出错误 %HOSTNAME%

亲爱的用户：

在 %HOSTNAME% 中 %EUNIT_ID% 的硬盘 %DISK_ID% 上出现了输入/输出错误，但在几次重试后该硬盘已运行正常。该错误可能是由坏扇区造成的。如果同一错误再次出现，请备份您的数据并在您的硬盘驱动器上执行S.M.A.R.T.测试以检查硬盘驱动器的状态。

您诚挚的，
%COMPANY_NAME%


[ESATADiskFull]
Category: External Storage
Title: eSATA 硬盘已满
Subject: %HOSTNAME% 上的 eSATA 硬盘 %DISK_NUMBER% 存储空间不足

亲爱的用户：

%HOSTNAME% 上的 eSATA 硬盘 %DISK_NUMBER% 存储空间不足。请参考下面的信息并采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[ESATAPartitionFull]
Category: External Storage
Title: eSATA 磁区已满
Subject: %HOSTNAME% 上 eSATA 硬盘 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足

亲爱的用户：

%HOSTNAME% 上 eSATA 硬盘 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足。请参考下面的信息并采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[EUnitPowerFail]
Category: System,Important
Title: 扩充设备的冗余电源出现故障
Subject: %HOSTNAME% 上 %EUNIT_ID% 的 %POWERID% 号电源发生故障

亲爱的用户：

%HOSTNAME% 上 %EUNIT_ID% 的 %POWERID% 号电源发生故障。

您诚挚的，
%COMPANY_NAME%


[EUnitPowerResume]
Category: System,Important
Title: 扩充设备的冗余电源已恢复
Subject: %HOSTNAME% 上 %EUNIT_ID% 的 %POWERID% 号电源已恢复

亲爱的用户：

%HOSTNAME% 上 %EUNIT_ID% 的 %POWERID% 号电源已恢复。

您诚挚的，
%COMPANY_NAME%


[EboxFanResume]
Category: System,Important
Title: 扩展单元风扇重新运行
Subject: %HOSTNAME% 上的 %EBOX_ID% 风扇 %FAN_ID% 已恢复

亲爱的用户：

%HOSTNAME% 上的 %EBOX_ID% 风扇 %FAN_ID% 已恢复。

您诚挚的，
%COMPANY_NAME%


[EboxFanStop]
Category: System,Important
Title: 扩展单元风扇停止运行
Subject: %HOSTNAME% 上的 %EBOX_ID% 风扇 %FAN_ID% 已停止工作

亲爱的用户：

%HOSTNAME% 上的 %EBOX_ID% 风扇 %FAN_ID% 已停止工作。

您诚挚的，
%COMPANY_NAME%


[EboxLinkFail]
Category: System,Important
Title: 扩充设备上的连接错误
Subject: %HOSTNAME% 的 %EBOX_ID%（SAS Out - %LINK_ID%）连接发生错误（SN：%HOST_SN%）

亲爱的用户：

%HOSTNAME% 的 %EBOX_ID%（SAS Out - %LINK_ID%）连接发生错误（SN：%HOST_SN%）。

您诚挚的，
%COMPANY_NAME%


[EboxLinkResume]
Category: System,Important
Title: 扩充设备连接已恢复
Subject: %HOSTNAME%（序列号：%HOST_SN%）的扩充设备 %EBOX_ID%（SAS Out - %LINK_ID%）上的连接恢复

亲爱的用户：

%HOSTNAME%（序列号：%HOST_SN%）的扩充设备 %EBOX_ID%（SAS Out - %LINK_ID%）上的连接已恢复。

您诚挚的，
%COMPANY_NAME%


[ExpansionFrmInconsistent]
Category: System,Important
Title: 扩充设备固件版本不一致
Subject: %HOSTNAME% 的扩充设备固件版本不一致。

亲爱的用户：

%HOSTNAME% 的扩充设备固件版本不一致。请前往 www.synology.com 联系 Synology 在线支持来修复此问题。

您诚挚的，
%COMPANY_NAME%


[ForgetPassword]
Category: System
Subject: 重置帐户的密码

亲爱的用户，您好：

已收到您重置%OSNAME% 帐户密码的请求。请单击以下链接以重置密码：%URL%

此链接将于 24 小时后失效。如果您未请求更改密码，请忽略此消息。

来自 %HOSTNAME%


[GuestPasswordRotated]
Category: System
Title: 访客 Wi-Fi 密码自动更新
Subject: %IFNAME% 的访客 Wi-Fi 密码已自动更新

亲爱的用户，您好：

%IFNAME% 访客 Wi-Fi 密码已自动更新。如果要使用访客网络，请使用新密码登录。

SSID：%SSID%
新密码：%NEW_PASSWORD%

来自 %HOSTNAME%


[HA_AbleSwitchover]
Category: HA,Important
Title: The switchover of high-availability cluster is functional now
Subject: Switchover of high-availability cluster %HOSTNAME% is functional now

Dear user,

The switchover function of the high-availability cluster %HOSTNAME% is functional now. Please check System Logs or the Logs page of High Availability Manager for further information.

Action: %HA_ACTION%

Sincerely,
%COMPANY_NAME%


[HA_FailOver]
Category: HA,Important
Title: High-availability cluster failover
Subject: high-availability 集群 %HOSTNAME% 上检测到错误。

亲爱的用户：

high-availability 集群 %HOSTNAME% 上检测到错误。系统将把服务切换到无源服务器。请检查系统日志获得更多信息。

动作：%HA_ACTION%
错误：%HA_PARAM_1%

您诚挚的，
%COMPANY_NAME%


[HA_SwitchFail]
Category: HA,Important
Title: Failed to switchover services
Subject: 未能切换 high-availability 集群 %HOSTNAME% 的服务。

亲爱的用户：

系统尝试将服务切换至 high-availability 集群 %HOSTNAME% 的无源服务器，但是未能成功。请检查系统日志获得更多信息。

动作：%HA_ACTION%

您诚挚的，
%COMPANY_NAME%


[HA_SwitchFinished]
Category: HA,Important
Title: High-availability cluster switchover has finished
Subject: High-availability 集群 %HOSTNAME% 现在在 %HA_PARAM_1% 上运行服务。

亲爱的用户：

high-availability 集群 %HOSTNAME% 现在在 %HA_PARAM_1% 上运行服务。请查看系统日志或High Availability 管理器日志页面了解更多信息。

动作：%HA_ACTION%

您诚挚的，
%COMPANY_NAME%


[HA_SwitchOver]
Category: HA,Important
Title: Switchover of high-availability cluster
Subject: 切换 high-availability 集群 %HOSTNAME% 至 %HA_PARAM_1%。

亲爱的用户：

有人启用了 high-availability 集群 %HOSTNAME% 的切换。服务将移转至 %HA_PARAM_1%。请检查系统日志获得更多信息。

动作：%HA_ACTION%

您诚挚的，
%COMPANY_NAME%


[HA_SyncComplete]
Category: HA,Important
Title: Full data replication is complete
Subject: high-availability 集群 %HOSTNAME% 的全部数据复制完成。

亲爱的用户：

high-availability 集群 %HOSTNAME% 的全部数据复制完成。现在如果需要进行服务切换，无源服务器已准备就绪。请查看系统日志或High Availability 管理器日志页面了解更多信息。

动作：%HA_ACTION%

您诚挚的，
%COMPANY_NAME%


[HA_UnableSwitchover]
Category: HA,Important
Title: The switchover of high-availability cluster has been disabled
Subject: Switchover of high-availability cluster %HOSTNAME% has been disabled

Dear user,

The switchover function of the high-availability cluster %HOSTNAME% has been disabled. Please check System Logs or the Logs page of High Availability Manager for further information.

Action: %HA_ACTION%

Sincerely,
%COMPANY_NAME%


[HA_UnbindLocal]
Category: HA,Important
Title: Removed from high-availability cluster
Subject: %HA_PARAM_1% 已经从 high-availability 集群 %HA_PARAM_2% 中删除。

亲爱的用户：

%HA_PARAM_1% 已经从 high-availability 集群 %HA_PARAM_2% 中删除。请检查系统日志获得更多信息。

动作：%HA_ACTION%

您诚挚的，
%COMPANY_NAME%


[HDEcc]
Category: Storage,Important
Title: 磁盘输入/输出错误
Subject: 在 %HOSTNAME% 中的硬盘 %DISK_ID% 上出现了输入/输出错误

亲爱的用户：

在 %HOSTNAME% 中的硬盘 %DISK_ID% 上出现了输入/输出错误，但在几次重试后该硬盘已运行正常。该错误可能是由坏扇区造成的。如果同一错误再次出现，请备份您的数据并在您的硬盘驱动器上执行 S.M.A.R.T. 测试以检查硬盘驱动器的状态。

您诚挚的，
%COMPANY_NAME%


[HotSpareDiskPlugout]
Category: Storage,Important
Title: Global Hot Spare 硬盘被拔出
Subject: Hot Spare 硬盘（%DISK_ID%）已被拔出

亲爱的用户：

系统检测到 Hot Spare 硬盘（%DISK_ID%）已被拔出。
建议您添加 Hot Spare 硬盘来保护存储空间。

您诚挚的，
%COMPANY_NAME%


[HotSpareRepairDone]
Category: Storage,Important
Title: Global Hot Spare 自动修复已完成
Subject: 存储空间（%STORAGE_ID%）已自动修复完成

亲爱的用户：

系统已使用 Hot Spare 硬盘（%DISK_ID%）完成修复降级的存储空间（%STORAGE_ID%）。

您诚挚的，
%COMPANY_NAME%


[HotSpareRepairFailed]
Category: Storage,Important
Title: Global Hot Spare 自动修复失败
Subject: 系统无法自动修复存储空间（%STORAGE_ID%）

亲爱的用户：

系统无法使用 Hot Spare 硬盘（%DISK_ID%）修复降级的存储空间（%STORAGE_ID%）。
详情请参阅系统日志。

您诚挚的，
%COMPANY_NAME%


[HotSpareRepairNoProtect]
Category: Storage,Important
Title: Global Hot Spare：提醒哪些空间未受保护
Subject: 目前有部分存储空间未受 Hot Spare 保护。

亲爱的用户：

目前有部分存储空间（%STORAGE_ID%）未受 Hot Spare 保护。
建议您添加 Hot Spare 硬盘来保护存储空间。

您诚挚的，
%COMPANY_NAME%


[HotSpareRepairStart]
Category: Storage,Important
Title: Global Hot Spare 自动修复进行中
Subject: 系统正在使用 Hot Spare 硬盘修复降级的存储空间（%STORAGE_ID%）

亲爱的用户：

系统目前正在使用 Hot Spare 硬盘（%DISK_ID%）修复降级的存储空间（%STORAGE_ID%）。

您诚挚的，
%COMPANY_NAME%


[ImproperShutdown]
Category: System,Important
Title: 非正常关机
Subject: %HOSTNAME% 经历了非正常关机

亲爱的用户：

%HOSTNAME% 经历了断电并被非正常关闭。

您诚挚的，
%COMPANY_NAME%


[InternalFanResume]
Category: System
Title: 服务器风扇重新运行
Subject: 服务器 %HOSTNAME%（SN：%HOST_SN%）上的风扇 %FANID% 已恢复

亲爱的用户：

服务器 %HOSTNAME%（SN：%HOST_SN%）上的风扇 %FANID% 已恢复。

您诚挚的，
%COMPANY_NAME%


[InternalFanStop]
Category: System,Important
Title: 服务器风扇已停止
Subject: 服务器 %HOSTNAME%（SN：%HOST_SN%）上的风扇 %FANID% 已停止工作

亲爱的用户：

服务器 %HOSTNAME%（SN：%HOST_SN%）上的风扇 %FANID% 已停止工作。

您诚挚的，
%COMPANY_NAME%


[IntrusionPreventionNetworkEventDetected]
Title: 检测到可疑的网络事件

Subject:%SUBJECT_PREFIX% - 检测到可疑的网络事件 %SIG_CLASS_NAME%

亲爱的用户：

已检测到下列可疑事件：

事件类型： %SIG_CLASS_NAME%
行为特征： %SIG_DESC%
严重性： %SEVERITY%
来源 IP： %IP_SRC%
目的地 IP： %IP_DST%

您诚挚的，
%COMPANY_NAME%


[IntrusionPreventionNetworkEventDropped]
Title: 已丢弃可疑的网络事件

Subject:%SUBJECT_PREFIX% - 已丢弃可疑的网络事件 %SIG_CLASS_NAME%

亲爱的用户：

已丢弃下列可疑的网络事件：

事件类型： %SIG_CLASS_NAME%
行为特征： %SIG_DESC%
严重性： %SEVERITY%
来源 IP： %IP_SRC%
目的地 IP： %IP_DST%

您诚挚的，
%COMPANY_NAME%


[LocalLUNBkpError]
Category: Backup/Restore,Important
Title: 本地 LUN 备份失败
Subject: 已失败 – %HOSTNAME% 上的 LUN 备份

亲爱的用户：

%HOSTNAME% 上的 LUN 备份到本地共享文件夹失败。请检查 DSM（在备份和复制 > 日志）中的备份日志以获得更多信息。

LUN 名称：%LUN%
备份任务：%BKP_TASK%
备份目的地：%BKP_DST%  %PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[LocalLUNBkpFinished]
Category: Backup/Restore
Title: 本地 LUN 备份完成
Subject: 已完成 – %HOSTNAME% 上的 LUN 备份

亲爱的用户：

%HOSTNAME% 上的 LUN 备份到本地共享文件夹已完成。

LUN 名称：%LUN%
备份任务：%BKP_TASK%
备份目的地：%BKP_DST%  %PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[LocalLUNRecoverError]
Category: Backup/Restore,Important
Title: 本地 LUN 还原失败
Subject: 已失败 – %HOSTNAME% 上的 LUN 还原

亲爱的用户：

从本地共享文件夹至 %HOSTNAME% 上 LUN 的还原失败。请检查 DSM（在备份和复制 > 日志）中的备份日志以获得更多信息。

LUN 名称：%LUN%
还原来源：%BKP_SRC%  %SRC_PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[LocalLUNRecoverFinished]
Category: Backup/Restore
Title: 本地 LUN 还原完成
Subject: 已完成 – %HOSTNAME% 上的 LUN 还原

亲爱的用户：

从本地共享文件夹至 %HOSTNAME% 上 LUN 的还原已完成。

LUN 名称：%LUN%
还原来源：%BKP_SRC%  %SRC_PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[MyDSPasswordChanged]
Category: System,Important
Title: Synology 帐户密码已更改
Subject: 您在 %HOSTNAME% 的Synology 帐户密码已更改

亲爱的用户：

确认您 Synology 帐户 [%MYDS_ACCOUNT%] 的密码已通过 %HOSTNAME% 上的 Synology 帐户更改。

您诚挚的，
%COMPANY_NAME%


[NanoUpdateSuccess]
Category: System
Title: %OSNAME%的重要安全更新已完成
Subject: %HOSTNAME% 上的 %OSNAME% 重要安全更新已完成

亲爱的用户，您好：

%HOSTNAME% 已更新至%OS_VERSION%，其中包含重要安全修补程序，现在可安全使用。

来自 %HOSTNAME%


[NetLUNBkpError]
Category: Backup/Restore,Important
Title: 网络 LUN 备份失败
Subject: 已失败 –  %HOSTNAME% 上的 LUN 备份

亲爱的用户：

%HOSTNAME% 上的LUN 备份到远程共享文件夹失败。请检查 DSM（在“备份和复制 > 日志）中的备份日志以获得更多信息。”

LUN 名称：%LUN%
备份任务：%BKP_TASK%
备份目的地：%BKP_DST%  %PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[NetLUNBkpOK]
Category: Backup/Restore
Title: 网络 LUN 备份完成
Subject: 已完成 –  %HOSTNAME% 上的 LUN 备份

亲爱的用户：

%HOSTNAME% 上的 LUN 备份到远程共享文件夹已完成。

LUN 名称：%LUN%
备份任务：%BKP_TASK%
备份目的地：%BKP_DST%  %PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[NetLUNRecoverError]
Category: Backup/Restore,Important
Title: 网络 LUN 还原失败
Subject: 已失败 –  %HOSTNAME% 上的 LUN 还原

亲爱的用户：

从远程共享文件夹至 %HOSTNAME% 上 LUN 的还原失败。请检查 DSM（在“备份和复制 > 日志）中的备份日志以获得更多信息。”

LUN 名称：%LUN%
还原来源：%BKP_SRC%  %SRC_PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[NetLUNRecoverFinished]
Category: Backup/Restore,Important
Title: 网络 LUN 还原完成
Subject: 已完成 –  %HOSTNAME% 上的 LUN 还原

亲爱的用户：

从远程共享文件夹至 %HOSTNAME% 上 LUN 的还原已完成。

LUN 名称：%LUN%
还原来源：%BKP_SRC%  %SRC_PATH%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[NetworkBreakdown]
Category: Network,Important
Title: 连接错误
Subject: %HOSTNAME% 有连接错误

亲爱的用户：

出现连接错误。%HOSTNAME% 无法连接到 Internet。

您诚挚的，
%COMPANY_NAME%


[NewWirelessDevice]
Category: System
Title: 新设备已连接到 Wi-Fi
Subject: 设备 %DEVICE_NAME% 已连接到 Wi-Fi 网络 %SSID%

亲爱的用户，您好：

设备 %DEVICE_NAME% 已连接到您的 Wi-Fi 网络 %SSID%。

来自 %HOSTNAME%


[OTP_emergency_mail]
Category: System
Subject: 供 %USER_NAME% 用于登录 %HOSTNAME% 的紧急验证码

亲爱的用户，您好：

可使用以下一次性紧急验证码登录%HOSTNAME% 并重置双重验证。请在出现提示时在登录页面上输入此 8 位数验证码。

紧急验证代码：%EMG_CODE%

来自 %HOSTNAME%


[OTP_emergency_mail_warning]
Category: System
Subject: 供 %USER_NAME% 用于登录 %HOSTNAME% 的紧急验证码

亲爱的用户，您好：

可使用以下一次性紧急验证码登录%HOSTNAME% 并重置双重验证。请在出现提示时在登录页面上输入此 8 位数验证码。

请注意，紧急验证码已达到使用上限。请立即重置双重验证。

紧急验证代码：%EMG_CODE%

来自 %HOSTNAME%


[OverheatShutdownCPU]
Category: System,Important
Title: CPU 过热关机
Subject: %HOSTNAME%（SN：%HOST_SN%）由于 CPU 过热而关机

亲爱的用户：

%HOSTNAME%（SN：%HOST_SN%）由于 CPU 过热（超过 %SHUTDOWN_TMP%°C） 而自动关机。

您诚挚的，
%COMPANY_NAME%


[OverheatShutdownDisk]
Category: System,Important
Title: 硬盘过热关机
Subject: %HOSTNAME% 由于硬盘过热而关机。

亲爱的用户：

%HOSTNAME% 由于硬盘 %DISK_NUM% 过热，温度上升到 %SHUTDOWN_TMP%°C 而自动关机。

您诚挚的，
%COMPANY_NAME%


[OverheatShutdownThermal]
Category: System,Important
Title: 过热关机
Subject: %HOSTNAME%（SN：%HOST_SN%）由于过热而关机

亲爱的用户：

%HOSTNAME%（SN：%HOST_SN%）由于过热（超过 %SHUTDOWN_TMP%°C）而自动关机。

您诚挚的，
%COMPANY_NAME%


[PKGUpgrade]
Category: System
Subject: %HOSTNAME% 的套件可更新

亲爱的用户，您好：

以下套件现可在%HOSTNAME% 上更新。您可启动%OSNAME%中的套件中心来更新套件：

%PKG_SET%

来自 %HOSTNAME%


[ParentalControlAccessBlocked]
Category: Safe Access
Title: %DOMAIN_NAME% 已被网页过滤器封锁
Subject: [%PACKAGE_NAME%] %DOMAIN_NAME% 已被网页过滤器封锁

从 %PROFILE_NAME% (%DEVICE_NAME%) 到 %DOMAIN_NAME% 的连接已被网页过滤器
(%FILTER_NAME%) 封锁。

从您的 Synology Router - %HOSTNAME% 发送


[ParentalControlProfilespecial_attention]
Category: Safe Access
Title: %PROFILE_NAME% 需要注意
Subject: [%PACKAGE_NAME%] %PROFILE_NAME% 需要注意

%PROFILE_NAME% 需要注意

从您的 Synology Router - %HOSTNAME% 发送


[ParentalControlSecurityBlocked]
Category: Safe Access
Title: %SITE% 出于安全原因而被封锁
Subject: [%PACKAGE_NAME%] %SITE% 出于安全原因而被封锁

从 %DEVICE_NAME% 到 %SITE% 的连接出于安全原因 (%CATEGORY_NAME%) 而被封锁。

从您的 Synology Router - %HOSTNAME% 发送


[ParentalControlTimequotaExhausted]
Category: Safe Access
Title: %PROFILE_NAME% 的时间配额已用尽
Subject: [%PACKAGE_NAME%] %PROFILE_NAME% 的时间配额已用尽

%PROFILE_NAME% 的时间配额已用尽。

从您的 Synology Router - %HOSTNAME% 发送


[ParentalControlTimequotaUsage80Percent]
Category: Safe Access
Title: %PROFILE_NAME% 已使用 80% 的时间配额
Subject: [%PACKAGE_NAME%] %PROFILE_NAME% 已使用 80% 的时间配额

%PROFILE_NAME% 已使用 80% 的时间配额。

从您的 Synology Router - %HOSTNAME% 发送


[ParentalControlUnblockRequestReceived]
Category: Safe Access
Title: 您已收到来自 %PROFILE_NAME% (%DEVICE_NAME%) 的请求
Subject: [%PACKAGE_NAME%] 您已收到来自 %PROFILE_NAME% (%DEVICE_NAME%) 的请求

您已收到来自 %PROFILE_NAME% (%DEVICE_NAME%) 解锁 %DOMAIN_NAME% 的请求。此规则目前应用于 %FILTER_NAME%。

若要接受此请求，请单击以下链接：
%ACCEPT_LINK%

从您的 Synology Router - %HOSTNAME% 发送


[Raid5SpareChanged]
Category: Storage,Important
Title: RAID5+spare 存储空间处于堪用模式
Subject: %HOSTNAME% 上的 RAID5+spare 卷 %VOLUME_ID% 已进入堪用状态

亲爱的用户：

%HOSTNAME% 上的卷 %VOLUME_ID% 已进入堪用状态，从 RAID5+spare 降至 RAID5。要把存储空间变为 RAID5+spare，请准备一个备用盘，然后进入主菜单 > 存储管理器 > 存储空间 > 管理，更换有缺陷的磁盘。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[RaidDiskFail]
Category: Storage,Important
Title: 磁盘群组中的硬盘发生故障
Subject: %HOSTNAME% 上硬盘群组中的硬盘 %DISK_ID% 发生故障

亲爱的用户：

%HOSTNAME% 上硬盘群组中的硬盘 %DISK_ID% 发生故障；请更换。

您诚挚的，
%COMPANY_NAME%


[RaidGroupCrashed]
Category: Storage,Important
Title: RAID Group 已损毁
Subject: %HOSTNAME% 上的 RAID Group %RAID_ID% 已损毁

亲爱的用户：

%HOSTNAME% 上的 RAID Group %RAID_ID% 已损毁。系统可能无法启动。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[RaidGroupDegraded]
Category: Storage,Important
Title: RAID Group 处于堪用状态
Subject: %HOSTNAME% 上的 RAID Group %RAID_ID% 已进入堪用模式 [%ACTIVE_DISK%/%TOTAL_DISK%]

亲爱的用户：

%HOSTNAME% 上的 RAID Group %RAID_ID% 已进入堪用模式。（硬盘总数：%TOTAL_DISK%；活动的硬盘数：%ACTIVE_DISK%）请确认造成堪用状态的原因并采取纠正措施。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[RaidGroupDiskFail]
Category: Storage,Important
Title: RAID Group 中的硬盘发生故障
Subject: %HOSTNAME% 上 RAID Group 中的硬盘 %DISK_ID% 发生故障

亲爱的用户：

%HOSTNAME% 上 RAID Group 中的硬盘 %DISK_ID% 发生故障；请更换。

您诚挚的，
%COMPANY_NAME%


[RaidGroupSyncDone]
Category: Storage
Title: RAID Group 同步完成
Subject: %HOSTNAME% 已结束 RAID Group %RAID_ID% 的一致性检查

亲爱的用户：

%HOSTNAME% 已结束 RAID Group %RAID_ID% 的一致性检查 您可以开始使用该系统。

您诚挚的，
%COMPANY_NAME%


[RaidGroupVolumeBadSector]
Category: Storage,Important
Title: RAID Group 卷发生故障
Subject: %HOSTNAME% 上的 RAID Group 卷（%VOLUME_ID%）发生故障

亲爱的用户：

部分文件已损坏，因为 %HOSTNAME% 中的 RAID Group 卷（%VOLUME_ID%）发生故障。在堪用模式下，文件有被损毁的危险。请尽快修复存储空间。您可以进入主菜单 > 系统日志了解更多详情。”

您诚挚的，
%COMPANY_NAME%


[RaidGroupiScsiBadSector]
Category: Storage,Important
Title: RAID Group 的 iSCSI LUN 发生故障
Subject: %HOSTNAME% 中 RAID Group 的 iSCSI LUN 发生故障

亲爱的用户：

部分文件已损坏，因为 %HOSTNAME% 中 RAID Group 的 iSCSI LUN 发生故障。在堪用模式下，文件有被损毁的危险。请尽快修复存储空间。

您诚挚的，
%COMPANY_NAME%


[RaidSystemVolumeCrashed]
Category: Storage,Important
Title: 系统存储空间处于损毁状态
Subject: %HOSTNAME% 上的系统卷（%SYSTEM_ID%）损毁

亲爱的用户：

%HOSTNAME% 上的系统卷（%SYSTEM_ID%）损毁。系统可能无法启动。
欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[RaidSystemVolumeDegrade]
Category: Storage,Important
Title: 系统存储空间处于堪用状态
Subject: %HOSTNAME% 上的系统卷（%SYSTEM_ID%）已进入堪用模式 [%ACTIVE_DISK%/%TOTAL_DISK%]

亲爱的用户：

%HOSTNAME% 上的系统卷（%SYSTEM_ID%）已进入堪用模式。（硬盘驱动器总数：%TOTAL_DISK%；活动的硬盘驱动器数：%ACTIVE_DISK%）

请重新启动系统，系统将在启动时自动修复。

您诚挚的，
%COMPANY_NAME%


[RaidSystemVolumeSyncDone]
Category: Storage
Title: 系统一致性检查完成
Subject: %HOSTNAME% 上的系统卷（%SYSTEM_ID%）一致性检查已完成

亲爱的用户：

%HOSTNAME% 已完成系统卷（%SYSTEM_ID%）上的一致性检查。您可以开始使用该系统。

您诚挚的，
%COMPANY_NAME%


[RaidVolumeBadSector]
Category: Storage,Important
Title: 磁盘群组卷发生故障
Subject: %HOSTNAME% 上的硬盘组卷（%VOLUME_ID%）发生故障

亲爱的用户：

部分文件已损坏，因为 %HOSTNAME% 中的硬盘组卷（%VOLUME_ID%）发生故障。在堪用模式下，文件有被损毁的危险。请尽快修复存储空间。您可以进入主菜单 > 系统信息 > 日志 > 系统日志，了解更多详情。

您诚挚的，
%COMPANY_NAME%


[RaidVolumeCrashed]
Category: Storage,Important
Title: 卷损毁
Subject: %HOSTNAME% 上的卷 %VOLUME_ID% 损毁

亲爱的用户：

%HOSTNAME% 上的卷 %VOLUME_ID% 损毁。系统可能无法启动。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[RaidVolumeDegrade]
Category: Storage,Important
Title: 卷处于堪用状态
Subject: %HOSTNAME% 上的卷 %VOLUME_ID% 已进入堪用模式 [%ACTIVE_DISK%/%TOTAL_DISK%]

亲爱的用户：

%HOSTNAME% 上的卷 %VOLUME_ID% 已进入堪用模式。（硬盘总数：%TOTAL_DISK%；活动的硬盘数：%ACTIVE_DISK%）请确认造成堪用状态的原因并采取纠正措施。

要维修卷，请用新硬盘更换有缺陷的硬盘。要了解更多信息，请访问我们官方网站上的 Synology 知识库。”

您诚挚的，
%COMPANY_NAME%


[RaidVolumeFull]
Category: Storage,Important
Title: 存储空间已满
Subject: %HOSTNAME% 上的卷 %VOLUME_ID% 存储空间不足

亲爱的用户：

%HOSTNAME% 上卷 %VOLUME_ID% 的可用空间不足；请删除部分文件以释放空间。

总容量：%VOLUME_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[RaidVolumeSyncDone]
Category: Storage
Title: 一致性检查完成
Subject: %HOSTNAME% 上的卷 %VOLUME_ID% 一致性检查已完成

亲爱的用户：

%HOSTNAME% 已完成卷 %VOLUME_ID% 上的一致性检查。您可以开始使用该系统。

您诚挚的，
%COMPANY_NAME%


[RaidiScsiBadSector]
Category: Storage,Important
Title: 硬盘群组的 iSCSI LUN 发生故障
Subject: %HOSTNAME% 中硬盘组的 iSCSI LUN 发生故障

亲爱的用户：

部分文件已损坏，因为 %HOSTNAME% 中硬盘组的 iSCSI LUN 发生故障。在堪用模式下，文件有被损毁的危险。请尽快修复存储空间。

您诚挚的，
%COMPANY_NAME%


[RedundantPowerRecoveredProvide]
Category: Power System
Title: 恢复冗余电源
Subject: %HOSTNAME% 上的电源编号 %POWERID%（SN：%HOST_SN%）已恢复

亲爱的用户：

%HOSTNAME% 上的电源编号 %POWERID%（SN：%HOST_SN%）已恢复。

您诚挚的，
%COMPANY_NAME%


[RedundantPowerStopProvide]
Category: Power System,Important
Title: 冗余电源发生故障
Subject: %HOSTNAME% 上的电源编号 %POWERID%（SN：%HOST_SN%）发生故障

亲爱的用户：

%HOSTNAME% 上的电源编号 %POWERID%（SN：%HOST_SN%）发生故障。

您诚挚的，
%COMPANY_NAME%


[RestoreTaskCanceled]
Category: Backup/Restore,Important
Title: restore canceled
Subject: %TASK_TYPE% canceled on %HOSTNAME%

Dear user,

Data restoration on %HOSTNAME% has been canceled.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[RestoreTaskFailed]
Category: Backup/Restore,Important
Title: restore failed
Subject: %TASK_TYPE% failed on %HOSTNAME%

Dear user,

Data restoration on %HOSTNAME% has failed.

Please check the backup log in your DSM > Backup & Replication > Log
for further information.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[RestoreTaskFinished]
Category: Backup/Restore
Title: restore successful
Subject: %TASK_TYPE% successful on %HOSTNAME%

Dear user,

Your restore task %TASK_NAME% is now complete.

Restoration Source: %DESTINATION_IP% %DESTINATION_PATH%
Start Time: %START_TIME%
Duration: %DURATION%

Sincerely,
%COMPANY_NAME%


[SDCardFull]
Category: External Storage
Title: SD 卡已满
Subject: %HOSTNAME% 上的 SD 卡 %DISK_NUMBER% 存储空间不足

亲爱的用户：

%HOSTNAME% 上 SD 卡 %DISK_NUMBER% 可用的系统存储空间即将用尽。请参考下面的信息并采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[SDCardInoperable]
Category: External Storage
Title: SD 卡无法正常运行
Subject: %HOSTNAME% 的 SD 卡无法正常运行

亲爱的用户，您好：

由于存储空间损毁或硬件兼容性问题，%HOSTNAME% 的 SD 卡无法正常运行。

请移除或更换故障的 SD 卡，并再试一次。

来自 %HOSTNAME%


[SDCardPartitionFull]
Category: External Storage
Title: SD 卡扇区已满
Subject: %HOSTNAME% 上 SD 卡 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足

亲爱的用户：

%HOSTNAME% 上 SD 卡 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足。请采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[SFPModuleUnsupported]
Category: System,Important
Title: 不支持的 SFP+ 模块
Subject: 检测到不支持的 SFP+ 模块 %LAN%

亲爱的用户：

检测到不支持的 SFP+ 模块 %LAN%，网络接口卡的驱动程序已被禁用。
请安装支持的模块并重启 %DISKSTATION%。

您诚挚的，
%COMPANY_NAME%


[SSDCacheCrashed]
Category: Storage,Important
Title: SSD 缓存已损毁
Subject: %HOSTNAME% 上的 SSD 缓存 %SSD_ID% 已损毁

亲爱的用户：

%HOSTNAME% 上的 SSD 缓存 %SSD_ID% 已损毁。欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[SSDCacheDegraded]
Category: Storage,Important
Title: SSD 缓存处于堪用状态
Subject: %HOSTNAME% 的SSD 缓存 %SSD_ID% 处于堪用状态

亲爱的用户：

%HOSTNAME% 的SSD 缓存 %SSD_ID% 处于堪用状态。欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[SSDCacheMissing]
Category: Storage,Important
Title: 读写缓存丢失
Subject: %HOSTNAME% 的 %SPACE_ID% 读写缓存已丢失

亲爱的用户：

%HOSTNAME% 的 %SPACE_ID% 读写缓存已丢失。欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[SecurityScanAlarm]
Category: System,Important
Title: 发现安全风险
Subject: 在 %HOSTNAME% 上发现安全风险

亲爱的用户：

安全顾问刚完成对 %HOSTNAME% 的计划扫描。发现多个安全风险，需引起您的注意。请登录 %HOSTNAME% 上的 %OSNAME% 并在安全顾问中查看报告。

您诚挚的，
%COMPANY_NAME%


[SecurityScanDSMOutOfDate]
Category: System,Important
Title: %OSNAME% 过旧
Subject: 安全顾问指出 %HOSTNAME% 上的 %OSNAME% 版本过旧

亲爱的用户：

在 %HOSTNAME% 上运行的 %OSNAME% 版本过旧。请登录 %HOSTNAME% 上的 %OSNAME%，打开控制面板并安装最新版本的 %OSNAME%。要获得详细报告，请前往主菜单 > 安全顾问。

您诚挚的，
%COMPANY_NAME%


[SecurityScanDSMPackageOutOfDate]
Category: System,Important
Title: %OSNAME% 和套件过旧
Subject: 安全顾问指出 %HOSTNAME% 上的 %OSNAME% 和套件版本过旧

亲爱的用户：

在 %HOSTNAME% 上运行的 %OSNAME% 和 %NUMBER% 套件版本过旧。请登录 %HOSTNAME% 上的 %OSNAME% 并执行以下操作：
- 打开控制面板并安装最新版的 %OSNAME%。
- 打开套件中心并安装最新版的套件。

要获得详细报告，请前往主菜单 > 安全顾问。

您诚挚的，
%COMPANY_NAME%


[SecurityScanDanger]
Category: System,Important
Title: 检测到恶意软件
Subject: 在 %HOSTNAME% 上检测到恶意软件

亲爱的用户：

在 %HOSTNAME% 上检测到恶意软件。请登录 %HOSTNAME% 上的 %OSNAME% 并打开安全顾问以修复此问题。

您诚挚的，
%COMPANY_NAME%


[SecurityScanPackageOutOfDate]
Category: System,Important
Title:  套件过旧
Subject: %HOSTNAME% 上的套件版本过旧

亲爱的用户：

在 %HOSTNAME% 上运行的 %NUMBER% 套件版本过旧。请登录 %HOSTNAME% 上的 %OSNAME% 并打开控制面板，安装最新版本的套件。

您诚挚的，
%COMPANY_NAME%


[ShareSyncError]
Category: Backup/Restore,Important
Title: 共享文件夹同步失败
Subject: 已失败 - 共享文件夹同步

亲爱的用户：

%HOSTNAME% 上的共享文件夹同步失败。请检查 DSM（在备份和复制 > 日志）中的备份日志以获得更多信息。

同步任务：%S2S_TASK%
同步服务器：%S2S_SERVER%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[ShareSyncSuccess]
Category: Backup/Restore
Title: 共享文件夹同步已完成
Subject: 已完成 - 共享文件夹同步

亲爱的用户：

%HOSTNAME% 上的共享文件夹同步已完成。

同步任务：%S2S_TASK%
同步服务器：%S2S_SERVER%
开始时间：%TIME%
持续时间：%DUR%

您诚挚的，
%COMPANY_NAME%


[SmartEBoxAbnor]
Category: Storage,Important
Title: 扩充设备硬盘的 S.M.A.R.T. 状态异常
Subject: %HOSTNAME% 连接之扩充设备 %EUNIT_ID% 的第 %DISK_ID% 颗硬盘 S.M.A.R.T. 状态异常

亲爱的用户：

%HOSTNAME% 连接之扩充设备 %EUNIT_ID% 的第 %DISK_ID% 颗硬盘 S.M.A.R.T. 状态异常。这可能是硬盘即将发生故障的先兆。请先备份数据并尽快更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SmartESataAbnor]
Category: External Storage,Important
Title: eSATA 硬盘的 S.M.A.R.T. 状态异常
Subject: %HOSTNAME% 上的 eSATA 硬盘 S.M.A.R.T. 状态异常

亲爱的用户：

%HOSTNAME% 上的 eSATA 硬盘 S.M.A.R.T. 状态异常。这可能是硬盘即将发生故障的先兆。请先备份数据并尽快更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SmartIntAbnor]
Category: Storage,Important
Title: 内部硬盘的 S.M.A.R.T. 状态异常
Subject: %HOSTNAME% 的第 %DISK_ID% 颗硬盘 S.M.A.R.T. 状态异常

亲爱的用户：

%HOSTNAME% 的第 %DISK_ID% 颗内部硬盘 S.M.A.R.T. 状态异常 这可能是硬盘即将发生故障的先兆。请先备份数据并尽快更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SmartTestEBoxErr]
Category: Storage,Important
Title: 扩展单元硬盘 S.M.A.R.T. 测试失败
Subject: %HOSTNAME% 连接之 %EUNIT_ID% 上的第 %DISK_ID% 颗硬盘 S.M.A.R.T. 测试失败

亲爱的用户：

连接到 %HOSTNAME% 之 %EUNIT_ID% 上的硬盘 S.M.A.R.T. 测试失败。请尽快备份数据并更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SmartTestESataErr]
Category: External Storage,Important
Title: eSATA 硬盘发生 S.M.A.R.T. 检测错误
Subject: %HOSTNAME% 上 eSATA 硬盘发生 S.M.A.R.T. 检测错误

亲爱的用户：

%HOSTNAME% 上的 eSATA 硬盘 S.M.A.R.T. 测试失败。请尽快备份数据并更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SmartTestIntErr]
Category: Storage,Important
Title: 内部硬盘 S.M.A.R.T. 测试失败
Subject: %HOSTNAME% 上硬盘 %DISK_ID% 发生 S.M.A.R.T. 检测错误

亲爱的用户：

%HOSTNAME% 上硬盘 %DISK_ID% 的 S.M.A.R.T. 测试失败。请尽快备份数据并更换硬盘。

您诚挚的，
%COMPANY_NAME%


[SpaceSuggestDataScrubbing]
Category: Storage
Title: 数据清理提示
Subject: 提示您对 %HOSTNAME% 进行数据清理

亲爱的用户：

已有一个月没有对 %HOSTNAME% 执行数据清理。我们建议您执行数据清理以确保数据的完整性。

您诚挚的，
%COMPANY_NAME%


[StoragePoolCrashed]
Category: Storage,Important
Title: 硬盘组处于损毁状态
Subject: %HOSTNAME% 上的硬盘组 %RAID_ID% 已损毁

亲爱的用户：

%HOSTNAME% 上的硬盘组 %RAID_ID% 已损毁。系统可能无法启动。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[StoragePoolDegraded]
Category: Storage,Important
Title: 硬盘组处于堪用状态
Subject: %HOSTNAME% 上的硬盘组 %RAID_ID% 已进入堪用模式 [%ACTIVE_DISK%/%TOTAL_DISK%]

亲爱的用户：

%HOSTNAME% 上的硬盘组 %RAID_ID% 已进入堪用模式。（硬盘总数：%TOTAL_DISK%；活动的硬盘数：%ACTIVE_DISK%）请确认造成堪用状态的原因并采取纠正措施。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[StoragePoolRaid5SpareChanged]
Category: Storage,Important
Title: 硬盘组 - Raid5+spare 处于堪用状态
Subject: %HOSTNAME% 上的硬盘组 %RAID_ID% 已降组为 RAID5

亲爱的用户：

%HOSTNAME% 上的硬盘组 %RAID_ID% 已降组为 RAID5。要把存储空间变为 RAID5+spare，请准备一个备用盘，然后进入主菜单 > 存储管理器 > 存储空间 > 管理，更换有缺陷的硬盘。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[StoragePoolSyncDone]
Category: Storage
Title: 硬盘群组的一致性检查已结束
Subject: %HOSTNAME% 已结束硬盘组 %RAID_ID% 的一致性检查

亲爱的用户：

%HOSTNAME% 已结束硬盘组 %RAID_ID% 的一致性检查。您可以开始使用该系统。

您诚挚的，
%COMPANY_NAME%


[SynoReport]
Subject: 磁盘使用报告已生成

亲爱的用户：

%PROFILE% 的磁盘使用报告已生成，请参阅下方链接来查看报告：
%LINK%

您诚挚的，
%COMPANY_NAME%


[SynoReportFail]
Subject: 无法生成存储空间使用状况报告

亲爱的用户：

生成 %PROFILE% 的使用状况报告时出现错误。

原因： %MSG%

您诚挚的，
%COMPANY_NAME%


[SystemDBIncompatibleWarning]
Category: System, Important
Title: 系统数据库不兼容
Subject: 系统数据库不兼容，该数据库将自动重建

亲爱的用户，您好：

系统数据库不兼容，因此该数据库将自动重建。

来自 %HOSTNAME%


[SystemVolumeCrashed]
Category: System
Title: 系统存储空间损毁
Subject: %HOSTNAME% 上的系统存储空间损毁

亲爱的用户：

%HOSTNAME% 上的系统存储空间损毁。

欲取得进一步的帮助，请联络 Synology 在线支持中心：http://www.synology.com。

您诚挚的，
%COMPANY_NAME%


[SystemVolumeFull]
Category: System
Title: 系统存储空间已满
Subject: %HOSTNAME% 上的系统存储空间不足

亲爱的用户：

%HOSTNAME% 上可用的系统存储空间即将用尽。请参阅以下信息并释放空间。

总容量：%VOLUME_SIZE% GB
可用空间：%FREE_SPACE% GB (%USAGE%%)

您诚挚的，
%COMPANY_NAME%


[TaskSchedulerResult]
Subject: The task scheduler has completed a task.

Dear user,

The task scheduler has completed a task.

Task: %TASK_ID%
Script: 
%SCRIPT%
Output: 
%OUTPUT%

Sincerely,
%COMPANY_NAME%


[TestMail]
Category: System
Subject: 来自 %HOSTNAME% 的测试消息

亲爱的用户，您好：

您已成功设置%HOSTNAME% 的电子邮件通知。

请访问下方网站继续设置其他系统配置。如果您无法连接到%HOSTNAME%，请联系管理员。

%HTTP_URL%

来自 %HOSTNAME%


[ThreatPreventionNetworkEventDetected]
Category: ThreatPrevention
Title: 已检测到可疑的网络事件
Subject: %SUBJECT_PREFIX% - 已检测到可疑的网络事件 %SIG_CLASS_NAME%

已检测到以下可疑事件：

事件类型：%SIG_CLASS_NAME%
签名：%SIG_DESC%
严重性：%SEVERITY%
来源 IP：%IP_SRC%
目的地 IP：%IP_DST%

请参见附加的链接以获取完整报告：
%EVENT_DETAILS_LINK%

从您的 Synology Router - %HOSTNAME% 发出


[ThreatPreventionNetworkEventDropped]
Category: ThreatPrevention
Title: 已丢弃可疑的网络事件
Subject: %SUBJECT_PREFIX% - 已丢弃可疑的网络事件 %SIG_CLASS_NAME%

已丢弃以下可疑事件：

事件类型：%SIG_CLASS_NAME%
签名：%SIG_DESC%
严重性：%SEVERITY%
来源 IP：%IP_SRC%
目的地 IP：%IP_DST%

请参见附加的链接以获取完整报告：
%EVENT_DETAILS_LINK%

从您的 Synology Router - %HOSTNAME% 发出


[TrafficReachQuota]
Category: Network,Important
Title: 达到带宽配额
Subject: 已达到 %HOSTNAME% 的带宽配额

亲爱的用户：

已达到 %HOSTNAME% 的带宽配额 [%QUOTA%]。

您诚挚的，
%COMPANY_NAME%


[TrafficReportHtml]
Category: System
Title: 报告
Subject: 报告已生成

报告 %TASK_NAME% 已生成。请通过以下链接查看报告：
%LINK%

从您的 Synology Router - %HOSTNAME% 发送


[TrafficZero]
Category: Network,Important
Title: 无 WAN-to-LAN 流量
Subject: %HOSTNAME% 在指定时间段内无 WAN-to-LAN 流量

亲爱的用户：

指定时间时间阈值内 Internet 和本地网络之间未出现流量。

您诚挚的，
%COMPANY_NAME%


[UPSConnected]
Category: Power System
Title: UPS 已连接
Subject: %HOSTNAME% 已连接到 UPS。

亲爱的用户：

%HOSTNAME% 已连接到 UPS。

您诚挚的，
%COMPANY_NAME%


[UPSDisconnect]
Category: Power System,Important
Title: UPS 未连接
Subject: %HOSTNAME% 失去了与 UPS 的连接。

亲爱的用户：

%HOSTNAME% 失去了与 UPS 的连接。请检查服务器的设置。

您诚挚的，
%COMPANY_NAME%


[UPSOnAC]
Category: Power System,Important
Title: 不间断电源系统已回到 AC 供电模式
Subject: 连接到 %HOSTNAME% 的不间断电源系统设备已回到 AC 供电模式。

亲爱的用户：

连接到 %HOSTNAME% 的不间断电源系统设备已回到 AC 供电模式。

您诚挚的，
%COMPANY_NAME%


[UPSOnBattery]
Category: Power System,Important
Title: 不间断电源系统已进入电池供电模式
Subject: 连接到 %HOSTNAME% 的不间断电源系统设备已进入电池供电模式。

亲爱的用户：

连接到 %HOSTNAME% 的不间断电源系统设备已进入电池供电模式。%HOSTNAME% 将在不间断电源系统电池电量耗尽后关机。请尽快手动关闭 %HOSTNAME% 或恢复外部电源的供电。

您诚挚的，
%COMPANY_NAME%


[UPSPowerFail]
Category: Power System,Important
Title: 不断电系统电量不足
Subject: 连接到 %HOSTNAME% 的 UPS 电量不足

亲爱的用户：

连接到 %HOSTNAME% 的 UPS 电量不足。所有服务已关闭。不断电系统恢复后，这些服务将重新开始。

您诚挚的，
%COMPANY_NAME%


[USBCOPYDisconnect]
Category: USB Copy
Title: USBCopy 已断开
Subject: %HOSTNAME% 上的外部设备已断开连接

亲爱的用户：

由于外部设备断开连接，%HOSTNAME% 上的 %COPY% 已失败。

您诚挚的，
%COMPANY_NAME%


[USBCOPYError]
Category: USB Copy,Important
Title: USBCopy 失败
Subject: %HOSTNAME% 上的 %COPY% 失败

亲爱的用户：

由于未知错误，%HOSTNAME% 上的 %COPY% 已失败。
错误代码为 %ERR%。请检查 USBCopy/SDCopy 日志以获得更多信息。

您诚挚的，
%COMPANY_NAME%


[USBCOPYFinished]
Category: USB Copy
Title: USBCopy 已完成
Subject: %HOSTNAME% 上的 %COPY% 已经完成

亲爱的用户：

%HOSTNAME% 上的 %COPY% 已经成功完成。

您诚挚的，
%COMPANY_NAME%


[USBCOPYNospace]
Category: USB Copy,Important
Title: USBCopy 被取消
Subject: %HOSTNAME% 上的 %COPY% 已取消

亲爱的用户：

%HOSTNAME% 上的 %COPY% 已取消，因为目的地共享文件夹的可用空间不足。

您诚挚的，
%COMPANY_NAME%


[USBDiskFull]
Category: External Storage
Title: USB 磁盘已满
Subject: %HOSTNAME% 上的 USB 磁盘 %DISK_NUMBER% 的空间即将用完。

亲爱的用户：

%HOSTNAME% 上的 USB 磁盘 %DISK_NUMBER% 的空间即将不足；请采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB (%USAGE%%)

您诚挚的，
%COMPANY_NAME%


[USBPartitionFull]
Category: External Storage
Title: USB 扇区已满
Subject: %HOSTNAME% 上 USB 硬盘 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足

亲爱的用户：

%HOSTNAME% 上 USB 硬盘 %DISK_NUMBER% 的 %PARTITION_NUMBER% 分区存储空间不足。请采取纠正措施。

总容量：%DISK_SIZE% GB
可用空间：%FREE_SPACE% GB（%USAGE%%）

您诚挚的，
%COMPANY_NAME%


[UserChangePassword]
Category: System
Subject: %HOSTNAME% 帐户的密码已更改

亲爱的用户，您好：

%HOSTNAME% 帐户[%USER_NAME%] 的密码已更改。请访问以下网站以查看或编辑帐户设置。如果您无法连接到%HOSTNAME%，请联系管理员。

%HTTP_URL%

来自 %HOSTNAME%


[VolumeInodeFull]
Category: Storage,Important
Title: 卷上的文件计数达到上限
Subject: %HOSTNAME% 卷 %VOLUME_ID% 上的文件计数达到上限

亲爱的用户：

%HOSTNAME% 卷 %VOLUME_ID% 上的文件计数达到上限。请删除一些文件以减少数量。

最大文件计数：%TOTAL_INODE%
剩余文件计数：%FREE_INODE% (%USAGE%%)

您诚挚的，
%COMPANY_NAME%


[VpncReconnectFail]
Category: System
Title: VPN Client 重拨失败
Subject: %HOSTNAME% 上 VPN 配置文件 [%VPN_CLIENT%] 的重新连接失败

亲爱的用户：

断开连接后，%HOSTNAME% 上 VPN 配置文件 [%VPN_CLIENT%] 的重新连接失败。请检查 VPN 和服务器之间的的连接。

您诚挚的，
%COMPANY_NAME%


[aha_failover]
Category: AHA,Important
Title: High-availability 集群故障移转
Subject: High-availability 集群 %HOSTNAME% 上检测到错误（SN：%HA_LOCAL_HOST_SN%）

亲爱的用户：

High-availability 集群 %HOSTNAME% 上检测到错误（SN：%HA_LOCAL_HOST_SN%）。服务将移转到无源服务器。请查看 High Availability Manager 日志页面以了解详细信息。

错误：%HA_FAILOVER_REASON%

您诚挚的，
%COMPANY_NAME%


[aha_reboot_active]
Category: AHA,Important
Title: 重启活动服务器
Subject: High-availability 集群 %HOSTNAME% 的活动服务器（SN：%HA_LOCAL_HOST_SN%）已重启

亲爱的用户：

管理员已重启 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的活动服务器。

您诚挚的，
%COMPANY_NAME%


[aha_reboot_active_fail]
Category: AHA,Important
Title: 无法重启活动服务器
Subject: 无法重启 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的活动服务器

亲爱的用户：

high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的活动服务器无法重启。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_reboot_passive]
Category: AHA
Title: 重启无源服务器
Subject: High-availability 集群 %HOSTNAME% 的无源服务器（SN：%HA_LOCAL_HOST_SN%）已重启。

亲爱的用户：

一个用户已重启 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的无源服务器。

您诚挚的，
%COMPANY_NAME%


[aha_reboot_passive_fail]
Category: AHA
Title: 无法重启无源服务器。
Subject: 无法重启 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的无源服务器

亲爱的用户：

high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的无源服务器无法重启。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_reboot_remote]
Category: AHA
Title: 重启未知服务器
Subject: 连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知名服务器已重启

亲爱的用户：

一个用户已重启连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知服务器 。

您诚挚的，
%COMPANY_NAME%


[aha_reboot_remote_fail]
Category: AHA
Title: 无法重启未知服务器
Subject: 无法重启连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知服务器

亲爱的用户：

连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知名服务器无法重启。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_recover_remote]
Category: AHA,Important
Title: 添加新服务器
Subject: 将新服务器添加至 high-availability 集群

亲爱的用户：

管理员已开始未知服务器的还原。该服务器现已加入 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）作为无源服务器。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_recover_remote_fail]
Category: AHA,Important
Title: 无法添加新服务器
Subject: 无法将新服务器添加至 high-availability 集群

亲爱的用户：

该未知服务器无法加入 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）作为无源服务器。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown]
Category: AHA,Important
Title: 关闭 high-availability 集群
Subject: high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）已关机。

亲爱的用户：

一个用户已关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_active]
Category: AHA,Important
Title: 关闭活动服务器
Subject: high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的活动服务器已关机

亲爱的用户：

管理员已关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的活动服务器。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_active_fail]
Category: AHA,Important
Title: 无法关闭活动服务器
Subject: 无法关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的活动服务器

亲爱的用户：

high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的活动服务器无法关机。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_fail]
Category: AHA,Important
Title: 无法关闭 high-availability 集群
Subject: 无法关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）。

亲爱的用户：

high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）无法关机。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_passive]
Category: AHA,Important
Title: 关闭无源服务器
Subject: high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的无源服务器已关机

亲爱的用户：

管理员已关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%)的无源服务器。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_passive_fail]
Category: AHA,Important
Title: 无法关闭无源服务器
Subject: 无法关闭 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的无源服务器

亲爱的用户：

high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%) 的无源服务器无法关机。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_remote]
Category: AHA
Title: 关闭未知服务器
Subject: 连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）（SN：%HA_LOCAL_HOST_SN%）的未知名服务器已关机。

亲爱的用户：

一个用户已关闭连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知服务器。

您诚挚的，
%COMPANY_NAME%


[aha_shutdown_remote_fail]
Category: AHA,Important
Title: 无法关闭未知服务器
Subject: 无法关闭连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知服务器

亲爱的用户：

连接到 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的未知名服务器无法关机。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_switchover]
Category: AHA,Important
Title: 移转 high-availability 集群
Subject: High-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的服务移转至 %HA_REMOTE_HOST_SN%

亲爱的用户：

系统启用了 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的移转。服务将移转至 %HA_REMOTE_HOST_SN%。请查看 High Availability Manager 日志页面以了解详细信息。

原因：%HA_FAILOVER_REASON%

您诚挚的，
%COMPANY_NAME%


[aha_switchover_fail]
Category: AHA,Important
Title: 无法执行 high-availability 集群的移转
Subject: high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的服务无法移转至 %HA_REMOTE_HOST_SN%

亲爱的用户：

系统尝试执行在 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）中的移转。但服务无法移转到无源服务器（SN：%HA_REMOTE_HOST_SN%）。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_upgrade_fail]
Category: AHA,Important
Title: 无法升级 high-availability 集群
Subject: 无法升级 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）

亲爱的用户：

High-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）无法升级。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_upgrade_passive_fail]
Category: AHA,Important
Title: 无法升级无源服务器
Subject: 无法升级 high-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的无源服务器。

亲爱的用户：

High-availability 集群 %HOSTNAME%（SN：%HA_LOCAL_HOST_SN%）的无源服务器无法升级。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[aha_welcome]
Category: AHA
Title: High-availability 集群运行中
Subject: High-availability 集群 %HOSTNAME% 现在在 %HA_LOCAL_HOST_SN% 上运行服务

亲爱的用户：

High-availability 集群 %HOSTNAME% 现在在 %HA_LOCAL_HOST_SN% 上运行服务。请查看 High Availability Manager 日志页面以了解详细信息。

您诚挚的，
%COMPANY_NAME%


[ap_wifi_reduce_interference_24g_only_restored]
Category: System
Title: 需要重新启动
Subject: 需要重新启动

亲爱的用户，您好：

%HOSTNAME% 的配置已还原完成。若要使“降级 USB 3.0 设备以减少对 2.4 GHz 信号的干扰”设置生效，请重新启动设备。

来自 %HOSTNAME%


[disk_health_monthly_report]
Subject: %HOSTNAME% 的硬盘运行状况月度报告

亲爱的用户：

以下是有关 %HOSTNAME% 的硬盘运行状况月度报告。您还可以进入存储管理器 > HDD/SSD > 状况信息来检查各硬盘的运行状况。

%CONTENT%

您诚挚的，
%COMPANY_NAME%


[eSynoscheduler_complete_task]
Subject: The event base task scheduler has completed a task. 

Dear user,

The event base task scheduler has completed a task. 

Task: %TASK%
Task Start Time: %START_TIME%
Task End Time: %END_TIME%
Exit code: %EXIT_CODE%
Output:
%OUT_PUT%

Sincerely,
%COMPANY_NAME%


[ext4_fs_err]
Subject: File system error detected on %HOSTNAME%

Dear user,

A file system error was detected on volume %VOLUME_ID%. Please go to Storage Manager to repair it as soon as possible.

Sincerely,
%COMPANY_NAME%


[file_cksum_err]
Subject: 在 %HOSTNAME% 上的总和检查码错误

亲爱的用户：

在文件 %FILE_PATH% 中检测到总和检查码错误。请使用之前备份的版本来修复此文件。

您诚挚的，
%COMPANY_NAME%


[usb_mount_fail]
Category: 外部存储
Level: NOTIFICATION_ERROR
Desktop: 无法装载外接设备 %DEVICE_NAME% 的分区 %PARTITION_NUM%。请前往<a  data-syno-app="SYNO.SDS.AdminCenter.Application" data-syno-fn="SYNO.SDS.AdminCenter.ExternalDevices.Main">外接设备</a>以了解更多信息，或单击<a class="link-font" target="_blank" href="https://kb.synology.com/DSM/tutorial/Why_doesn_t_my_USB_device_work_on_my_Synology_NAS">此处</a>。
Target: desktop,cms

