
# Copyright (c) 2000-2026 Synology Inc. All rights reserved.

[app]
browser_insecure_content	=	"您所使用的瀏覽器封鎖了此視窗，因此無法正常開啟。請按一下下列連結，或將 Synology NAS 加入例外清單，然後再試一次。"
description	=	"Synology CMS (中央管理系統) 可讓您有效且便利地管理多台 Synology NAS 伺服器。CMS 提供的單一介面可監控多台伺服器的狀態、建立伺服器群組批次編輯設定的規則，使群組中所有伺服器保持最新狀態且順暢運行。您可以指派群組或單一伺服器的管理員權限給特定使用者或使用者群組，賦予每一位管理員控制及管理部分設定的權利，進一步提升行政效率及彈性。"
displayname	=	"Central Management System"
http_from_https_page	=	"請將您的受管理伺服器的連線設定變更為 HTTPS。"

[autoblock]
autoblock_allow_ip	=	"允許 IP 位址"
autoblock_attempts	=	"嘗試登入次數"
autoblock_enable	=	"啟用自動封鎖"
autoblock_expire_time	=	"到期時間"
autoblock_expired_day	=	"封鎖天數"
autoblock_expired_enable	=	"啟動封鎖過期"
autoblock_ip	=	"封鎖 IP 位址"
autoblock_view_list	=	"封鎖清單"
autoblock_white_list	=	"允許清單"
autoblock_within_mins	=	"幾分鐘內"
check_overwrite	=	"覆寫已存在封鎖清單及允許清單中的 IP 位址"
create_ip	=	"新增 IP 位址"
forever	=	"永遠"
import_ip	=	"匯入 IP 位址清單"
ip_in_allowlist	=	"{0} 已在允許清單中。"
ip_in_blockedlist	=	"{0} 已在封鎖清單中。"
ip_is_validated	=	"{0} 為合法的 IP 位址。"
upload_format_failed	=	"上傳的檔案格式或 IP 位址錯誤。(第 {0} 行)"

[beep]
beep_title	=	"嗶聲控制"
eunit_fan_fail	=	"擴充裝置的風扇異常"
fan_fail	=	"散熱風扇異常"
poweroff_beep	=	"按壓電源鈕後系統關機"
poweron_beep	=	"系統開機"
volume_crash	=	"儲存空間損毀"

[common]
action	=	"動作"
admin	=	"管理員"
admin_only	=	"只有屬於 administrators 群組的使用者可以使用此功能"
administrator	=	"管理員"
all	=	"所有"
alt_apply	=	"確定"
alt_cancel	=	"取消"
alt_edit	=	"編輯"
alt_finish	=	"完成"
apply	=	"確定"
apply_default_umask	=	"套用 UNIX 預設權限"
ask_cont	=	"您確定要繼續嗎？"
back	=	"上一步"
cancel	=	"取消"
checking	=	"檢查中"
choose	=	"選擇"
choose_n	=	"選擇 ({0})"
cleanall	=	"全部清除"
client	=	"用戶端"
close	=	"關閉"
colon	=	"："
command_line	=	"使用者定義指令碼"
command_line_wrap	=	"使用者定義指令碼"
commfail	=	"無法連線，請檢查你的網路設定。"
common_refresh_list	=	"重新整理清單"
common_settings	=	"設定"
confirm_lostchange	=	"變更尚未儲存，您確定要離開嗎?"
create	=	"新增"
day_ago	=	"{0} 天前"
day_ago_pl	=	"{0} 天前"
day_ago_sing	=	"{0} 天前"
day_pl	=	"天"
day_sing	=	"天"
delete	=	"刪除"
details	=	"任務詳細資訊"
down	=	"下移"
dsm_version	=	"DSM 版本"
edit	=	"編輯"
enabled	=	"已啟動"
error_message	=	"錯誤訊息"
forminvalid	=	"部份設定錯誤，請再次輸入。"
goto	=	"前往伺服器"
groups	=	"群組"
hostname	=	"伺服器名稱"
hour_ago	=	"{0} 小時前"
hour_ago_pl	=	"{0} 小時前"
hour_ago_sing	=	"{0} 小時前"
in_one_minute	=	"剛才"
info	=	"資訊"
last_update	=	"上次更新"
line	=	"列數"
loading	=	"載入中..."
locked	=	"鎖定"
manage	=	"管理"
maximum	=	"最高"
minimum	=	"最低"
minute_ago	=	"{0} 分鐘前"
minute_ago_pl	=	"{0} 分鐘前"
minute_ago_sing	=	"{0} 分鐘前"
model	=	"產品型號"
model_header	=	"產品型號"
move	=	"移動至叢集"
msg_waiting	=	"處理中，請稍候..."
name	=	"名稱"
no_limit	=	"不限"
nodata	=	"沒有任何資料"
ntp_server	=	"NTP 伺服器"
number_exceed_maximum	=	"數量超過上限"
only_dsm_5_2	=	"僅適用於安裝 DSM 5.2 或以下版本的伺服器"
owner	=	"使用者帳號"
password	=	"密碼"
proceed	=	"繼續"
remove	=	"移除"
remove_cfrmrmv	=	"您確定要移除所選擇的項目？"
schedule	=	"排程"
size_kb	=	"KB"
size_mb	=	"MB"
start_service	=	"開啟服務"
status	=	"狀態"
stop_service	=	"停止服務"
sys_info	=	"系統資訊"
temporary_no_data	=	"暫無資料"
time	=	"閒置時間"
time_day_specify	=	"{0} 天"
time_days	=	"天"
time_hour	=	"小時"
time_hour_specify	=	"{0} 小時"
time_info	=	"時間資訊"
time_min	=	"分鐘"
time_min_specify	=	"{0} 分鐘"
time_none	=	"無"
time_sec	=	"秒"
time_sec_specify	=	"{0} 秒"
unknown	=	"未知"
up	=	"上移"
username	=	"使用者帳號"
users	=	"使用者"
view	=	"檢視"
view_details	=	"檢視詳細資訊"

[controlpanel]
directory_service_title	=	"目錄服務"
leaf_autoblock	=	"自動封鎖"
leaf_dsm	=	"DSM 設定"
leaf_hardware	=	"硬體"
leaf_netbkp	=	"網路備份"
leaf_notification	=	"通知設定"
leaf_region	=	"區域選項"
leaf_update	=	"系統更新"

[directory_service]
enable_domain	=	"加入網域"

[disk]
disk_and_smart_status	=	"硬碟與 S.M.A.R.T. 狀態"
disk_bus	=	"匯流排"
hdd	=	"HDD"

[domain]
domain_nested_group	=	"列舉巢狀群組的層級數"
enable_domain_server_signing	=	"啟動伺服器簽章"
enable_rpc_enum_usergroup	=	"以 NT4 相容模式取得使用者 / 群組清單"

[dsmsetting]
allowurls	=	"允許網站清單"
check_frame_options	=	"禁止 DSM 被 iFrame 嵌入"
disable_session_srcip	=	"忽略 IP 檢查來加強瀏覽器的相容性"
dsm_token	=	"強化抵禦跨網站要求偽造攻擊的能力"
timeout_desc	=	"設定 DSM 包含網頁應用程式在瀏覽器上的自動登出時間。"
timeout_field	=	"等候逾時 (分鐘)"

[error]
error_apply_lock	=	"無法套用設定，因為另一個安裝程序正在進行中。"
error_bad_field	=	"欄位輸入錯誤"
error_boot_damage	=	"內建的安裝檔損毀，請選擇其它安裝類型。"
error_cksum	=	"安裝檔案出現錯誤。"
error_empty_file	=	"檔案為空，請重新上傳檔案後再試一次。"
error_encoding_not_matched	=	"因為不正確的檔案編碼格式而無法繼續，請確認您的檔案編碼為 UTF-8 格式。"
error_failed_server	=	"伺服器登入資訊有誤，無法加入主機。請確認您的伺服器 IP 位址和 QuickConnect ID，您也可以按一下「是」以繼續。"
error_field_blank	=	"欄位不允許空白"
error_field_empty	=	"{0} 不得為空"
error_field_format	=	"不正確的登入資訊格式，請檢查並再試一次。"
error_file_cantopen	=	"無法開啟檔案，您的檔案可能已毀損，請確認您的檔案後再試一次。"
error_file_incorrect	=	"上傳檔案有誤，請參照下方的錯誤訊息並再試一次。"
error_format_not_matched	=	"因為不正確的檔案格式而無法繼續，請確認您的檔案格式為 .csv 。"
error_get_inst_status	=	"無法取得安裝狀態，請檢查網路連線。"
error_inst_cmd	=	"安裝指令失敗。"
error_ip_not_match	=	"IP 位址和預設閘道器分屬兩個不同的子網路。"
error_ip_range	=	"可用 IP 位址數目太少，請擴大 IP 範圍。"
error_maybe_no_disk	=	"請確認硬碟已安裝且網路連線正常。"
error_model	=	"產品型號錯誤。"
error_no_avail_ip	=	"無可用的 IP 位址。"
error_patch	=	"安裝檔案遺失。"
error_patch_untar	=	"解壓縮安裝檔案失敗。"
error_port_incorrect_format	=	"連接埠格式有誤，此欄只能輸入數字。"
error_quickconnect_not_found	=	"找不到相對應的 QuickConnect ID，請確認您的 QuickConnect ID 已經和伺服器配對成功。"
error_rmvnone	=	"您未選擇要移除的項目。"
error_set_network	=	"網路設定失敗。"
error_unknown	=	"指令執行失敗，請重新登入 DSM 再試一次。"
error_version	=	"安裝檔案版本過舊或不符。"

[filestation]
disable_java_by_default	=	"預設不開啟 Java"
enable_browse_local_file_station	=	"允許使用者使用 File Station 來瀏覽本機電腦上的檔案"
enable_browse_local_file_station_hint	=	"啟動此選項會出現提示，要求使用者在使用 File Station 時於網頁瀏覽器上執行 / 安裝 Java。"
enable_java_by_default	=	"預設開啟 Java"

[firewall]
firewall_allow	=	"操作"
firewall_enable_port_detect	=	"啟動防火牆通知"
firewall_no_choose_service	=	"尚未從清單選擇連接埠。"
firewall_no_match_allow	=	"允許存取"
firewall_no_match_drop	=	"拒絕存取"
firewall_no_set_ports	=	"請設定連接埠資訊。"
firewall_policy_allow	=	"允許"
firewall_policy_drop	=	"拒絕"
firewall_policy_remind	=	"若上述規則皆不符合時"
firewall_port_detect_desc	=	"當應用程式或服務被防火牆封鎖時請通知我，並提供可解除封鎖的選項。"
firewall_port_type	=	"類型"
firewall_port_type_dest	=	"目標連接埠"
firewall_port_type_source	=	"來源連接埠"
firewall_ports	=	"連接埠"
firewall_ports_all	=	"所有"
firewall_ports_range	=	"連接埠範圍"
firewall_ports_self_defined	=	"自訂"
firewall_ports_system	=	"從內建服務的清單選取連接埠"
firewall_protocol	=	"通訊協定"
firewall_protocol_icmp	=	"ICMP"
firewall_protocol_tcp	=	"TCP"
firewall_protocol_udp	=	"UDP"
firewall_rule_add	=	"新增防火牆規則"
firewall_rule_edit	=	"編輯防火牆規則"
firewall_rules_drag_drop_text	=	"已選擇 {0} 條規則"
firewall_source	=	"來源IP"
firewall_source_network	=	"子網路"
firewall_split_by_common	=	"(用逗號分隔)"
firewall_tc	=	"流量控制"
firewall_tc_bandwidth_settings	=	"頻寬設定"
firewall_tc_ceil_limit	=	"最大頻寬不可超過 {0} KB/s。"
firewall_tc_header_rate_max	=	"最大頻寬 (KB/s)"
firewall_tc_header_rate_min	=	"保證頻寬 (KB/s)"
firewall_tc_rate_desc	=	"0 KB/s 代表無限制"
firewall_tc_rate_max	=	"最大頻寬 (KB/s)"
firewall_tc_rate_min	=	"保證頻寬 (KB/s)"
firewall_tc_rule_add	=	"新增流量控制規則"
firewall_tc_rule_edit	=	"編輯流量控制規則"
firewall_tc_warning	=	"保證頻寬必須小於或等於最大頻寬。"

[ftp]
fips_enable	=	"啟動 FIPS 加密模組"
ftp_enable_max_conn_per_ip	=	"限制每個 IP 來源的最大連線數目"
ftp_enabled	=	"啟動 FTP 服務 (未加密)"
ftp_flow_ctrl	=	"啟動 FTP 傳輸速度限制"
ftp_ftpes	=	"FTP / FTPS"
ftp_manual_port_range	=	"使用下列連結埠範圍"
ftp_max_conn	=	"最大連線數"
ftp_max_download	=	"每個連線的最大下載速度"
ftp_max_upload	=	"每個連線的最大上傳速度"
ftp_pasv_port_range	=	"被動式FTP 連接埠範圍："
ftp_port	=	"FTP 服務所使用的連接埠編號"
ftp_port_from	=	"從"
ftp_port_to	=	"到"
ftp_support_ascii_mode	=	"支援 ASCII 傳輸模式"
ftp_timeout	=	"逾時時間"
ftp_utf8_client	=	"啟動 UTF-8 檔名支援"
ftpes_enabled	=	"啟動 SSL/TLS 加密服務 (FTPS)"
fxp_enable	=	"啟動 FXP"
sftp_enabled	=	"啟動 SSH FTP 服務 (SFTP)"
sftp_other_port	=	"使用其他連接埠："
sftp_port	=	"連接埠編號"
sftp_setting	=	"SFTP"
sftp_ssh_port	=	"使用與 SSH 相同的連接埠 22"

[gluster]
computing_collect_local_shared_cofirm	=	"若在所有伺服器上顯示各台運算伺服器的共用資料夾，則您可從任一運算伺服器存取這些共用資料夾。存取相對應的運算伺服器時需具備存取權限。您確定要繼續嗎？"
computing_dir_service_changed	=	"錯誤，LDAP 或網域設定已變更"
computing_domain_diff	=	"已停用"
computing_domain_reset_netbios_name	=	"您指定的網域名稱與叢集 CIFS 服務 NetBIOS 名稱相同。請前往_CONFIG_COMPUTING_來輸入其它 NetBIOS 名稱。"
computing_model_not_supported	=	"不支援此機種。"
computing_netbios	=	"網域 NetBIOS 名稱"
computing_netbios_conflict_with_domain	=	"您指定的名稱與網域相同。請輸入其它名稱。"
computing_netbios_empty	=	"未指定"
computing_node_conflict_pkg	=	"由於您已安裝下列套件，因此無法選擇該伺服器：{0}"
computing_node_conflict_sharename	=	"已存在相同名稱的共用資料夾。請選擇其它名稱。"
computing_nodes	=	"運算伺服器"
computing_not_collect_local_shared	=	"不顯示各台運算伺服器的共用資料夾"
computing_not_static_ip	=	"運算伺服器需要一組固定 IP 位址。請變更此伺服器的設定來使用固定 IP 位址。"
computing_num_exceed	=	"所選的運算伺服器數量超過限制。數量上限為 _MAX_NUM_ 台。"
config_computing	=	"設定叢集 CIFS 服務"
config_computing_desc	=	"請在下方指定叢集 CIFS 服務 NetBIOS 名稱。"
config_computing_help	=	"您可以透過一組整合的 NetBIOS 名稱 / CIFS 伺服器 IP 位址來存取叢集 CIFS 服務。"
create_gshare	=	"建立叢集共用資料夾"
create_gshare_help	=	"在叢集儲存空間上建立共用資料夾"
ctdb_public_ip	=	"叢集 CIFS 伺服器 IP 位址"
ctdb_public_ip_config	=	"設定叢集 CIFS 伺服器 IP 位址"
ctdb_public_ip_config_desc	=	"設定多個 CIFS 服務 IP 位址來啟動循環配置資源 DNS 負載平衡。"
ctdb_public_ip_empty	=	"未指定"
ctdb_public_ip_enable	=	"啟動叢集 CIFS 服務 IP 位址"
ctdb_public_ip_host_by	=	"指派給運算伺服器"
ctdb_public_ip_must_add	=	"請新增 _NUM_ 個 CIFS 服務 IP 位址。"
ctdb_public_ip_must_remove	=	"請移除 _NUM_ 個 CIFS 服務 IP 位址。"
ctdb_public_ip_not_enough	=	"CIFS 服務 IP 位址數量不足。請輸入至少 _NUM_ 個 IP 位址。"
ctdb_public_ip_recommended_num	=	"建議的IP位址數量"
ctdb_public_ip_redundant	=	"您僅有 _NUM_ 台運算伺服器，因此對負載平衡而言，此 IP 位址為非必要的。"
ctdb_public_ip_required_num	=	"所需的 CIFS 服務 IP 位址數量"
ctdb_public_ip_subnet_different	=	"所有 IP 位址必須位於相同的子網路中。"
expand	=	"管理"
expand_add_disk_to_storage_node	=	"在現有儲存伺服器上新增硬碟來擴充叢集儲存空間大小"
expand_add_storage_node	=	"新增儲存伺服器來擴充叢集儲存空間大小"
expand_add_storage_recommand_num	=	"建議新增儲存伺服器數"
expand_add_storage_select_desc	=	"請選擇要用來擴充的儲存伺服器。"
expand_replace_abnormal_storage_node	=	"您要替換的儲存伺服器狀態為_STATUS_。伺服器上的資料可能會遺失。您要繼續嗎？"
expand_replace_crashed_storage_node	=	"您要替換的儲存伺服器狀態為_STATUS_。伺服器上的資料將會遺失。您要繼續嗎?"
expand_replace_no_new_storage	=	"請選擇至少一台要新增至叢集的儲存伺服器。"
expand_replace_no_old_storage	=	"請選擇至少一台要移除的儲存伺服器。"
expand_replace_select_new_storage	=	"請選擇要新增至叢集的儲存伺服器"
expand_replace_select_old_storage	=	"請選擇要移除的儲存伺服器"
expand_replace_storage_node	=	"使用新的儲存伺服器替換現有儲存伺服器"
expand_select_action	=	"您想執行什麼操作？"
expand_title	=	"管理叢集儲存空間"
gluster_pkg_name	=	"叢集儲存單元"
gluster_service_disabled_for_upgrade	=	"更新時會停用叢集服務。"
gshare_acl_to_upgrade_computing	=	"若要使用 ACL 權限設定，請將所有運算伺服器的 DSM 更新至最新版。"
gshare_delete_confirm	=	"我了解所選的共用資料夾將被永久移除，且此動作無法復原。"
gshare_delete_summary_desc	=	"您確定要刪除此共用資料夾嗎？"
gshare_disabled	=	"現在無法管理叢集共用資料夾。"
gvolume	=	"叢集儲存空間狀態："
gvolume_available_disks	=	"可用硬碟"
gvolume_create	=	"建立叢集儲存空間"
gvolume_create_disk_not_enough	=	"所選的硬碟數量不足。"
gvolume_create_help	=	"在儲存伺服器上建立單一的叢集儲存空間以存放資料。"
gvolume_create_raid_type	=	"RAID 類型"
gvolume_create_raid_type_desc	=	"為各台儲存伺服器上的儲存單元選擇 RAID 類型。"
gvolume_create_raid_type_desc2	=	"叢集儲存空間是由多台儲存伺服器上的儲存單元組合而成。請為各個儲存單元選擇 RAID 類型。"
gvolume_create_require_disk	=	"各台儲存伺服器所需的尚未使用硬碟數量"
gvolume_create_require_storage	=	"所需的儲存伺服器數量"
gvolume_create_select_disk	=	"硬碟選擇"
gvolume_create_select_disk_desc	=	"請選擇要新增至各台儲存伺服器的硬碟。"
gvolume_create_select_storage_node_desc	=	"請參考下列資訊並選擇儲存伺服器來在其上建立叢集儲存空間。"
gvolume_create_select_type	=	"叢集儲存空間類型"
gvolume_create_select_type_desc	=	"根據資料保護的需求，設定叢集儲存空間。"
gvolume_create_select_type_desc2	=	"請選擇資料保護模式。"
gvolume_create_storage_not_enough	=	"您尚未選擇足夠的伺服器。"
gvolume_delete_confirm	=	"我了解所選的儲存空間將被永久移除，且此動作無法復原。"
gvolume_delete_summary_desc	=	"此精靈將會移除下列儲存空間。處理時間將視儲存空間大小而定。在此程序完成前，請勿關閉系統。"
gvolume_disabled	=	"尚未完成叢集設定。請前往_SET_GLUSTER_開始建立。"
gvolume_est_size	=	"叢集儲存空間總容量"
gvolume_est_size_desc	=	"叢集儲存空間總容量將根據以下所選的硬碟進行計算。"
gvolume_expand_new_size	=	"擴充後總容量"
gvolume_expand_ori_size	=	"擴充前總容量"
gvolume_name	=	"名稱"
gvolume_name_bad	=	"名稱無效或包含了不合法的字元。"
gvolume_name_conflict	=	"名稱 _NAME_ 已被使用。請輸入另一個名稱。"
gvolume_no_gvolumes	=	"尚無叢集儲存空間。"
gvolume_replace_new_storage	=	"已新增的伺服器"
gvolume_replace_old_storage	=	"已移除的伺服器"
gvolume_status_add_disk	=	"新增硬碟中"
gvolume_status_crashed	=	"損毀"
gvolume_status_create	=	"建立中"
gvolume_status_danger	=	"危險"
gvolume_status_degrade	=	"降級"
gvolume_status_delete	=	"移除中"
gvolume_status_deverr	=	"未知的錯誤"
gvolume_status_expand	=	"擴充中"
gvolume_status_normal	=	"正常"
gvolume_status_replace	=	"儲存伺服器更換中"
gvolume_type	=	"類型"
gvolume_type_distribute	=	"分散"
gvolume_type_distribute_desc	=	"分散模式將不會提供資料保護能力。"
gvolume_type_graid10	=	"RAID 10"
gvolume_type_gshr1	=	"單一複本"
gvolume_type_gshr1_desc	=	"單一複本可在一台儲存伺服器故障時，防止資料遺失。"
gvolume_type_gshr2	=	"雙重複本"
gvolume_type_gshr2_desc	=	"雙重複本可在一或兩台儲存伺服器故障時，防止資料遺失。"
gvolume_usage	=	"儲存空間使用率"
hostname	=	"主機名稱"
in_gluster_domain_msg	=	""
invalid_gshare_name	=	"此名稱無效或為系統保留名稱。"
ldap	=	"LDAP"
overview	=	"資訊"
overview_server_status	=	"伺服器狀態"
overview_status_abnormal	=	"錯誤"
overview_status_desc_cn_error	=	"{0} 台運算伺服器發生錯誤。"
overview_status_desc_cn_offline	=	"運算伺服器離線。叢集服務停止。"
overview_status_desc_finish_repair	=	"請完成此叢集的修復工作。"
overview_status_desc_gvolume_crashed	=	"{0} 個叢集儲存空間已損毀。"
overview_status_desc_gvolume_degraded	=	"{0} 個叢集儲存空間已降級。"
overview_status_desc_normal	=	"叢集服務正常。"
overview_status_desc_public_ip_must_add	=	"請新增更多 CIFS 服務 IP 位址。"
overview_status_desc_setup_not_finish	=	"叢集設定尚未完成。"
overview_status_desc_sn_error	=	"{0} 台儲存伺服器發生錯誤。"
overview_status_desc_sn_offline	=	"儲存伺服器離線。叢集服務停止。"
overview_status_desc_upgrade_is_available	=	"{0} 台伺服器可以更新套件。"
overview_status_disjoin	=	"尚未加入"
overview_status_normal	=	"正常"
overview_status_not_setup	=	"已停用"
overview_status_upgrading	=	"升級中"
overview_status_warn	=	"警告"
remove_computing_server	=	"無法將受指派為叢集運算伺服器的伺服器退出。若要移除運算伺服器，請前往_SET_GLUSTER_。"
remove_storage_server	=	"若您移除儲存伺服器 _STORAGE_SERVERS_，同時也會將叢集資料移除。您要繼續嗎？"
remove_storage_server_disallow	=	"無法將構成叢集儲存空間的儲存伺服器退出。若要移除相對應的叢集儲存空間，請前往_GLUSTER_VOLUME_。"
repair	=	"修復叢集"
repair_authnecation	=	"認證"
repair_check_server_connection	=	"請確認運算網路連線及儲存伺服器，並確認連線正常。"
repair_cluster	=	"叢集"
repair_cluster_prefix	=	"叢集 _ID_"
repair_cluster_stop_warning	=	"叢集修復尚未完成，您想要停止修復嗎？"
repair_desc	=	"請選擇您要修復的叢集。"
repair_err_disjoin_previous_cms	=	"無法從先前的 CMS 主機退出。"
repair_err_login	=	"帳號或密碼無效，請再試一次。"
repair_err_login_expired	=	"您的帳號已被停用，請與管理員聯絡以尋求協助。"
repair_err_login_noprivilege	=	"您沒有登入權限，請與管理員聯絡以尋求協助。"
repair_err_login_otp_failed	=	"驗證碼錯誤，請再試一次。"
repair_err_login_otp_required	=	"需執行兩步驟驗證。請選擇伺服器，並按一下「驗證」來輸入驗證碼。"
repair_joined	=	"已加入"
repair_not_found	=	"未知"
select_computing	=	"選擇運算伺服器"
select_computing_desc	=	"請選擇 1 至 12 台伺服器作為運算伺服器。"
select_computing_dir_service	=	"將運算伺服器新增至網域 / LDAP"
select_computing_dir_service_desc	=	"運算伺服器必須加入相同網域 / LDAP"
select_computing_dir_service_err_not_select	=	"在您繼續之前，請先指定要加入的網域或 LDAP。"
select_computing_dns_rr	=	"請設定循環配置資源 DNS 來啟動負載平衡。"
select_computing_help	=	"運算伺服器用於處理用戶端發出的檔案存取請求。"
select_computing_not_select	=	"請選擇至少一台伺服器。"
select_computing_share_conflict	=	"運算伺服器上的共用資料夾名稱不能與叢集共用資料夾的名稱相同。請更換下列共用資料夾的名稱：_SHARES_。"
select_storage_node	=	"選擇儲存伺服器"
select_storage_node_no_candidate	=	"無可用的伺服器。請新增伺服器至 CMS。"
set_gluster	=	"叢集設定"
set_gluster_desc	=	"透過下列設定來開始執行叢集環境。"
set_gluster_not_available	=	"由於儲存伺服器離線或發生錯誤，無法管理叢集設定。請將儲存伺服器重新啟動來管理設定。"
storage_disk_capacity_decrease	=	"此硬碟容量小於其它所選的硬碟。若您選擇此硬碟，則儲存空間總容量會減少。"
storage_disk_capacity_not_enough	=	"此伺服器上所選的硬碟容量不足。"
storage_disk_not_enough	=	"此伺服器的硬碟數量不足。"
storage_disk_not_used	=	"加入至 RAID 1 配置的多餘硬碟將不被使用。"
storage_disk_type_diff	=	"同一台儲存伺服器中所選的每顆硬碟皆須為相同的硬碟類型。"
storage_node_capacity_decrease	=	"此儲存伺服器的儲存容量小於其它儲存伺服器。選擇此儲存伺服器會使總儲存容量變小。"
storage_node_replace_capacity_decrease	=	"新增此儲存伺服器會使總儲存容量變小。"
storage_nodes	=	"儲存伺服器"
storage_not_static_ip	=	"儲存伺服器需要一組固定 IP 位址。請變更此伺服器的設定來使用固定 IP 位址。"
storage_num_exceed	=	"所選的儲存伺服器數量超過限制：_NUM_/_MAX_NUM_。"
storage_status_degrade	=	"降級"
storage_status_normal	=	"正常"
storage_units	=	"儲存單元"
upgrade	=	"更新"
upgrade_cluster_without_dsm	=	""
upgrade_cms_available	=	"CMS 套件現在已可更新。請先更新 CMS 套件，再更新叢集伺服器。"
upgrade_description_fail	=	"更新失敗。"
upgrade_description_offline	=	"{0} 已離線。"
upgrade_description_update_available	=	"{0} 可更新。"
upgrade_description_upgrading	=	"{0} 正在更新。"
upgrade_description_uptodate	=	"{0} 已是最新版本。"
upgrade_fail	=	"更新失敗。"
upgrade_gluster_pkg	=	"伺服器更新"
upgrade_gluster_pkg_desc	=	"更新下列伺服器上的叢集儲存單元套件。"
upgrade_launch_cms_manually	=	"After reboot, please launch CMS manually to proceed upgrade procedure. Please note that the CMS package might be disabled after upgrade, which requires manual upgrade."
upgrade_master_upgrade_required	=	"CMS 主機的 DSM 版本較舊。在您繼續之前，請先更新 CMS 主機的 DSM。(若更新後 CMS 套件被停用，請前往套件中心手動將其重新開啟。)"
upgrade_processing	=	"更新中..."
upgrade_select_all_members	=	"若更新一台叢集伺服器，您必須一併更新其它叢集伺服器。您要繼續嗎？"
upgrade_start	=	"開始更新"
upgrade_success	=	"更新完畢。"
upgrade_warn_to_stop_service	=	"叢集服務在更新過程中將會停止。您要繼續嗎？"
warn_uninstall_cms_with_cluster	=	"若要解除安裝 CMS 套件，您須刪除所有叢集儲存空間。"
wnds_domain	=	"網域"

[gluster_log]
add_computing_node_log	=	"新增運算伺服器：[{0}]。"
create_gshare_log	=	"建立叢集共用資料夾：[{0}]。"
delete_gshare_log	=	"刪除叢集共用資料夾：[{0}]。"
gvolume_create_log	=	"建立叢集儲存空間：[{0}]。"
gvolume_delete_log	=	"刪除叢集儲存空間：[{0}]。"
remove_computing_node_log	=	"移除運算伺服器：[{0}]。"
update_gshare_log	=	"將叢集共用資料夾 [{0}] 重新命名至 [{1}]。"

[gpo]
apply_dsm_upgrade_error_info_HA	=	"Cannot upgrade DSM while a high-availability cluster exists."
apply_dsm_upgrade_error_info_gluster	=	"Cannot upgrade DSM while being compute node/storage node of Gluster"
conflict_pkg_install	=	"下列套件與套件安裝規則發生衝突，故將不加入套件解安裝之中：{0}"
conflict_pkg_uninstall	=	"下列套件與套件解安裝規則發生衝突，故將不加入套件解安裝之中：{0}"
file_repeate	=	"檔案 {0} 已選取"
illegal_file_desc	=	"下列檔案無法辨識：{0}。"
latest_choosen_desc	=	"下列檔案已選擇最新的版本：{0}。"
model_title	=	"機型"
name	=	"名稱"
name_is_used_msg	=	"此名稱已被使用，請選用其他名稱。"
no_file	=	"找不到檔案"
operation_fail	=	"操作失敗"
platform_title	=	"平台"
replace_files	=	"使用 {1} 來替換現有 {0}？"
select_dsm_file	=	"選擇 .pat 檔案"
select_package_file	=	"選擇 .spk 檔案"
select_package_name	=	"選擇套件"
target	=	"對象"
version_title	=	"版本"

[gpo_rule_editor]
certificate	=	"憑證"
certificate_name	=	"憑證名稱"
dsm_upgrade_note	=	"DSM 更新規則無法套用至屬於高可用叢集或是 CIFS 向外延展叢集的伺服器。"
enable_rule_set	=	"啟動此規則"
filetable_select_only_one	=	"您只能選擇一個檔案或資料夾。"
join_ldap	=	"加入 LDAP"
ldap_no_ssl	=	"無"
ldap_profile_domino	=	"IBM Lotus Domino"
ldap_profile_standard	=	"標準"
ldap_with_ssl	=	"SSL"
ldap_with_tls	=	"TLS"
leave_domain_leave_ldap	=	"不加入網域/LDAP"
log_error	=	"錯誤"
log_information	=	"資訊"
log_warning	=	"警告"
module_autoblock	=	"自動封鎖"
module_directory_service	=	"目錄服務"
module_dsm_setting	=	"DSM 設定"
module_dsm_update	=	"系統更新"
module_file_station	=	"File Station"
module_firewall	=	"防火牆"
module_fp	=	"FTP"
module_group_application	=	"應用程式"
module_group_connection	=	"連線"
module_group_connectivity	=	"連接能力"
module_group_file_sharing	=	"檔案分享"
module_group_package	=	"套件中心"
module_group_system	=	"系統"
module_hardware	=	"硬體"
module_network_backup	=	"網路備份"
module_notification	=	"通知"
module_notification_event	=	"事件訊息"
module_package_install	=	"套件安裝程式"
module_package_uninstall	=	"套件解安裝程式"
module_power_schedule	=	"電源排程"
module_regional	=	"區域選項"
module_snmp	=	"SNMP"
module_syslog_client	=	"日誌發送"
module_task_schedule	=	"任務排程表"
module_terminal	=	"終端機"
module_traffic_control	=	"流量控制"
module_webdav	=	"WebDAV"
module_win_mac_nfs	=	"Win/Mac/NFS"
rcfancontrol_cool	=	"低溫模式"
rcfancontrol_high	=	"3.5 吋硬碟模式"
rcfancontrol_low	=	"2.5 吋硬碟模式"
rcfancontrol_low_power	=	"省電模式"
rcfancontrol_low_power_desc	=	"風扇以較低速運轉，產生較少噪音，但系統溫度可能會較高。"
rcfancontrol_quiet	=	"靜音模式"
set_beep_control	=	"嗶聲控制"
set_dsm_setting	=	"DSM 設定"
set_dsm_update	=	"系統更新"
set_embeded	=	"Security Embeded"
set_fan	=	"風扇"
set_file_station	=	"File Station"
set_hibernation	=	"休眠"
set_language	=	"語言"
set_ntp_client	=	"NTP 用戶端"
set_ntp_server	=	"NTP 伺服器"
set_package_install	=	"套件安裝程式"
set_package_uninstall	=	"套件解安裝程式"
set_power	=	"電源"
set_security	=	"安全性"
set_ups	=	"不斷電系統"
title_gpo_rule_editor	=	"編輯原則"
ups_safemode_immediately	=	"立刻進入"
ups_safemode_same_as_server	=	"與伺服器設定相同"
ups_safemode_until_lowbatt	=	"直到電量不足"

[gpo_tree]
add_admin	=	"新增管理員"
add_policy	=	"新增原則"
all_group_pl	=	"{0} 個群組"
all_group_sing	=	"{0} 個群組"
all_server_pl	=	"{0} 台伺服器"
all_server_sing	=	"{0} 台伺服器"
all_servers	=	"所有伺服器"
already_applied_on_target	=	"此原則已套用至其他對象。"
applied_rules_title	=	"套用規則"
apply_all_server_and_newadd	=	"套用至所有伺服器 (包含現有及未來新增的伺服器)"
apply_all_server_group	=	"套用此原則至所有伺服器或特定伺服器 / 群組："
apply_one_group	=	"套用至群組"
apply_one_server	=	"套用至伺服器"
btn_add_delegate	=	"新增"
btn_apply_gpo	=	"套用"
btn_apply_now	=	"立即套用"
btn_apply_target	=	"套用"
btn_create	=	"建立"
btn_create_gpo	=	"原則"
btn_create_ou	=	"伺服器群組"
btn_delete	=	"刪除"
btn_delete_delegate	=	"刪除"
btn_edit	=	"編輯"
btn_edit_ds	=	"編輯伺服器"
btn_edit_gpo	=	"編輯原則"
btn_edit_ou	=	"編輯伺服器群組"
btn_edit_rule	=	"規則"
btn_preview_gpo_rule	=	"預覽"
btn_preview_rule	=	"檢視規則"
btn_refresh	=	"重新整理"
btn_unapply_gpo	=	"移除"
btn_unapply_target	=	"移除"
change_target	=	"變更對象"
chk_block_inheritance	=	"不要繼承原則"
chk_gpo_link_parent	=	"啟動此原則"
choose_one_group	=	"選擇一個群組作為對象："
choose_one_server	=	"選擇一個伺服器作為對象："
click_add_apply_desc	=	"按一下{0}新增{1}以套用原則至此群組。"
create_group	=	"建立群組"
create_policy	=	"建立原則"
custom_policies_desc	=	"自訂群組原則"
custom_rules_on_this_server	=	"自訂伺服器原則"
customize_prioritize_rules_on_this_server	=	"自訂伺服器原則與套用優先順序"
desc_apply_fail	=	"發送套用請求失敗。"
desc_apply_success	=	"套用請求發送成功。"
desc_delete_confirm	=	"您要刪除此項目嗎？"
desc_no_gpo_content	=	"此項目未套用任何規則。"
do_it_later	=	"稍後設定"
ds	=	"DiskStation"
edit_group	=	"編輯群組"
edit_server	=	"編輯伺服器"
err_invalid_gpo	=	"無效的原則"
err_invalid_target	=	"無效的目標"
err_invalid_user_group	=	"不合法的使用者或群組"
form_description	=	"描述"
form_hint_apply_new_gpo	=	"選擇原則"
form_hint_apply_target	=	"選擇對象"
form_hint_delegate_add	=	"新增使用者或群組"
form_name	=	"名稱"
general_info_and_members	=	"一般資訊及成員"
gpo	=	"原則"
gpo_content	=	"原則內容"
group_members	=	"群組成員"
group_name	=	"群組名稱"
group_policies	=	"群組原則"
group_selected_pl	=	"已選取 {0} 個群組"
group_selected_sing	=	"已選取 {0} 個群組"
hint_add_delegate	=	"新增代理人"
inherit_unlock_global_policies	=	"繼承未鎖定全域原則"
inherit_unlock_group_rules	=	"繼承所有未鎖定的全域 / 群組原則"
lock_global_policies	=	"鎖定全域原則"
lock_group_rules	=	"鎖定全域 / 群組原則"
no_target	=	"不選擇對象"
ou	=	"伺服器群組"
policy_delete_confirm_count	=	"您確定要移除已選取的 {0} 個原則嗎？"
policy_delete_confirm_pl	=	"您確定要移除已選取的原則嗎？"
policy_delete_confirm_sing	=	"您確定要移除已選取的原則嗎？"
policy_name	=	"原則名稱"
policy_name_nontitle	=	"原則名稱"
prioritize_policies	=	"原則套用優先順序"
root_ou	=	"所有伺服器"
select_members	=	"選擇對象"
select_target_title	=	"選擇對象"
selection_required	=	"請選擇對象。"
server_name	=	"伺服器名稱"
server_selected_pl	=	"已選取 {0} 台伺服器"
server_selected_sing	=	"已選取 {0} 台伺服器"
set_policy_info	=	"設定原則資訊"
set_up_rules	=	"設定規則"
set_up_rules_title	=	"設定規則"
title_apply_setting	=	"原則選取"
title_apply_setting_preview	=	"設定預覽"
title_apply_win	=	"套用"
title_delegate_group	=	"管理員群組"
title_delegate_name	=	"名稱"
title_delegate_type	=	"類型"
title_delegate_user	=	"管理員使用者"
title_delete_win	=	"刪除項目"
title_description	=	"描述"
title_gpo_description	=	"描述"
title_gpo_name	=	"名稱"
title_gpo_no_override	=	"強制覆寫原則"
title_gpo_priority	=	"優先權"
title_gpo_rule_preview	=	"規則預覽"
title_hierarchy	=	"階層"
title_tab_apply	=	"原則"
title_tab_apply_gpo	=	"原則"
title_tab_basic	=	"一般"
title_tab_basic_gpo	=	"一般"
title_tab_delegate	=	"管理員"
title_target_description	=	"描述"
title_target_name	=	"名稱"
title_target_type	=	"類型"
type	=	"類型"
unlock_global_policies	=	"未鎖定全域原則"
unlock_group_rules	=	"未鎖定全域 / 群組原則"

[group]
configure_general_settings	=	"一般設定"
group	=	"群組"
group_add_select_disable_tooltip_hasgroup	=	"此伺服器已加入其他群組。"
member	=	"成員"
member_delete_confirm_count	=	"您確定要移除已選取的 {0} 個項目嗎？"
member_delete_confirm_pl	=	"您確定要移除下列項目嗎？"
member_delete_confirm_sing	=	"您確定要移除下列項目嗎？"
mng_server	=	"受管理伺服器"
select_administrators	=	"選擇管理員"
server_gp	=	"群組"
set_up_group_policies	=	"設定群組原則"

[guster]
overview_status_disjoin	=	"尚未加入"

[hddsleep]
hddsleep_desc	=	"內部硬碟和外接 SATA 硬碟在閒置超過指定的時間後將進入休眠。"
usb_hddsleep_desc	=	"USB 硬碟在閒置超過指定的時間後將進入休眠 (僅適用於支援休眠功能的 USB 裝置)。"

[helptoc]
cluster_cifs_scaleout_cluster	=	"CIFS 向外延展叢集"
cluster_get_started	=	"設定叢集"
cluster_repair	=	"修復叢集"
cluster_update	=	"更新叢集"
notification_email	=	"電子郵件"
notification_sms	=	"簡訊"
power	=	"電源管理"

[install]
cluster_disk_fail	=	"硬碟空間不足"
cluster_exp_cluster	=	"擴充叢集"
cluster_exp_fail	=	"擴充叢集儲存空間失敗"
cluster_exp_status	=	"擴充狀態"
cluster_expanding	=	"擴充中"
cluster_setup_comp	=	"正在設定運算伺服器"
cluster_setup_comp_fail	=	"設定運算伺服器失敗"
cluster_setup_dir	=	"正在設定目錄服務"
cluster_setup_dir_fail	=	"設定目錄服務失敗"
create_shr	=	"安裝完畢後建立 Synology Hybrid RAID (SHR) 儲存空間"
create_shr_tip	=	"SHR 儲存空間無法建立在不支援 SHR 的型號上。"
download_install_btn	=	"安裝"
group_info_title	=	"安裝摘要"
hostname_prefix	=	"伺服器名稱前置詞"
hostname_prefix_tip	=	"伺服器名稱將由此前置詞加上數字組成 (例如：如果輸入「DiskStation」，伺服器名稱將為「DiskStation1」、「DiskStation2」，依此類推)。"
inst_btn	=	"安裝"
inst_result	=	"安裝"
inst_set_sub_titile	=	"指定 admin 帳號在每一台伺服器上的密碼以及其他設定。"
inst_set_titile	=	"安裝設定"
inst_status	=	"安裝狀態"
install_set_sub_titile	=	"請輸入必要的安裝資訊。"
install_warn	=	"硬碟上的所有資料在安裝過程中都會被刪除。您確定要刪除資料嗎？"
ip_range	=	"固定 IP 範圍 "
net_set_titile	=	"網路設定"
net_use_dhcp	=	"自動取得網路設定 (DHCP)"
net_use_manual	=	"使用手動網路設定"
patch_path	=	"檔案路徑"
ready_install	=	"可安裝"
select_folder	=	"選擇資料夾"
verify_patch_sub_title	=	"檢查以下資訊並確認 DSM 安裝檔案。"
verify_patch_title	=	"驗證安裝檔案"
verify_result	=	"驗證"

[language]
lang_codepage	=	"語言編碼"
lang_display_field	=	"介面顯示語言"
lang_email_field	=	"系統通知語言"

[ldap]
base_dn	=	"Base DN"
client_title	=	"LDAP"
computing_node_no_localhost	=	"伺服器位置不可為 localhost 或是 127.0.0.1"
ldap_server	=	"LDAP 伺服器位置"
profile_title	=	"設定檔"
security_type	=	"加密"
smb_support	=	"啟動 Windows CIFS 支援"

[localbkp]
localbkp_bkpset_name	=	"任務名稱"

[log]
any	=	"其他"
attr_priority	=	"類別"
btn_export	=	"匯出"
clear_all	=	"清除全部"
client_notifications	=	"伺服器通知"
delegate_create_by_group_under_ds	=	"委派 [{0}] 群組管理 [{1}] 伺服器。"
delegate_create_by_group_under_ds_faield	=	"委派 [{0}] 群組管理 [{1}] 伺服器失敗。"
delegate_create_by_group_under_ou	=	"委派 [{0}] 群組管理 [{1}] 伺服器群組。"
delegate_create_by_group_under_ou_faield	=	"委派 [{0}] 群組管理 [{1}] 伺服器群組失敗。"
delegate_create_by_user_under_ds	=	"委派 [{0}] 使用者管理 [{1}] 伺服器。"
delegate_create_by_user_under_ds_faield	=	"委派 [{0}] 使用者管理 [{1}] 伺服器失敗。"
delegate_create_by_user_under_ou	=	"委派 [{0}] 使用者管理 [{1}] 伺服器群組。"
delegate_create_by_user_under_ou_faield	=	"委派 [{0}] 使用者管理 [{1}] 伺服器群組失敗。"
delegate_delete_by_group_under_ds	=	"解除委派 [{0}] 群組管理 [{1}] 伺服器。"
delegate_delete_by_group_under_ds_faield	=	"解除委派 [{0}] 群組管理 [{1}] 伺服器失敗。"
delegate_delete_by_group_under_ou	=	"解除委派 [{0}] 群組管理 [{1}] 伺服器群組。"
delegate_delete_by_group_under_ou_faield	=	"解除委派 [{0}] 群組管理 [{1}] 伺服器群組失敗。"
delegate_delete_by_user_under_ds	=	"解除委派 [{0}] 使用者管理 [{1}] 伺服器。"
delegate_delete_by_user_under_ds_faield	=	"解除委派 [{0}] 使用者管理 [{1}] 伺服器失敗。"
delegate_delete_by_user_under_ou	=	"解除委派 [{0}] 使用者管理 [{1}] 伺服器群組。"
delegate_delete_by_user_under_ou_faield	=	"解除委派 [{0}] 使用者管理 [{1}] 伺服器群組失敗。"
delegate_edit_by_group_under_ds	=	"編輯委派 [{0}] 群組及 [{1}] 伺服器。變更：[{2}]"
delegate_edit_by_group_under_ds_faield	=	"編輯委派 [{0}] 群組及 [{1}] 伺服器失敗。變更：[{2}]"
delegate_edit_by_group_under_ou	=	"編輯委派 [{0}] 群組及 [{1}] 伺服器群組。變更：[{2}]"
delegate_edit_by_group_under_ou_faield	=	"編輯委派 [{0}] 群組及 [{1}] 伺服器群組失敗。變更：[{2}]"
delegate_edit_by_user_under_ds	=	"編輯委派 [{0}] 使用者及 [{1}] 伺服器。變更：[{2}]"
delegate_edit_by_user_under_ds_faield	=	"編輯委派 [{0}] 使用者及 [{1}] 伺服器失敗。變更：[{2}]"
delegate_edit_by_user_under_ou	=	"編輯委派 [{0}] 使用者及 [{1}] 伺服器群組。變更：[{2}]"
delegate_edit_by_user_under_ou_faield	=	"編輯委派 [{0}] 使用者及 [{1}] 伺服器群組失敗。變更：[{2}]"
desc	=	"描述"
disable	=	"停用"
ds_disjoin	=	"將 [{0}] 伺服器從 CMS 主機退出。"
ds_disjoin_failed	=	"無法將 [{0}] 伺服器從 CMS 主機退出。"
ds_edit	=	"編輯屬於 [{1}] 的 [{0}] 伺服器。變更：[{2}]"
ds_edit_failed	=	"無法編輯屬於 [{1}] 的 [{0}] 伺服器。變更：[{2}]"
ds_join	=	"將 [{0}] 伺服器加入 CMS 主機。"
ds_join_exist	=	"伺服器 [{0}] 已加入另一個 CMS 主機。"
ds_join_failed	=	"無法將 [{0}] 伺服器加入 CMS 主機。"
ds_join_quick_connect_failed	=	"無法透過 QuickConnect ID [{0}] 將伺服器加入 CMS 主機。"
ds_join_user_full	=	"[{0}] 伺服器已達使用者帳號數量上限，無法加入 CMS 主機。"
ds_join_version_old	=	"[{0}] 伺服器所安裝的 DSM版本較舊，無法加入 CMS 主機。"
enable	=	"啟動"
error	=	"錯誤"
gpo_create_under_ds	=	"在 [{1}] 伺服器下建立 [{0}] 原則。"
gpo_create_under_ds_failed	=	"無法在 [{1}] 伺服器下建立 [{0}] 原則。"
gpo_create_under_ou	=	"在 [{1}] 伺服器群組下建立 [{0}] 原則。"
gpo_create_under_ou_failed	=	"無法在 [{1}] 伺服器群組下建立 [{0}] 原則。"
gpo_delete_under_ds	=	"刪除 [{1}] 伺服器下的 [{0}] 原則。"
gpo_delete_under_ds_failed	=	"無法刪除 [{1}] 伺服器下的 [{0}] 原則。"
gpo_delete_under_ou	=	"刪除 [{1}] 伺服器群組下的 [{0}] 原則。"
gpo_delete_under_ou_failed	=	"無法刪除 [{1}] 伺服器群組下的 [{0}] 原則。"
gpo_edit_under_ds	=	"編輯 [{1}] 伺服器下的 [{0}] 原則。變更：[{2}]"
gpo_edit_under_ds_failed	=	"無法編輯 [{1}] 伺服器下的 [{0}] 原則。變更：[{2}]"
gpo_edit_under_ou	=	"編輯 [{1}] 伺服器群組下的 [{0}] 原則。變更：[{2}]"
gpo_edit_under_ou_failed	=	"無法編輯 [{1}] 伺服器群組下的 [{0}] 原則。變更：[{2}]"
http_port	=	"HTTP 埠"
https_port	=	"HTTPS 埠"
info	=	"資訊"
location	=	"位置"
log_account	=	"使用者"
log_action	=	"事件"
log_ftp_xfer	=	"FTP 檔案傳輸"
log_host	=	"主機日誌"
log_link_backup	=	"備份"
log_link_connection	=	"連線"
log_link_netbkp	=	"網路備份"
log_link_system	=	"系統"
log_smb_xfer	=	"Windows 檔案傳輸"
log_time	=	"日期 & 時間"
log_webdav_xfer	=	"WebDAV"
log_webfm_xfer	=	"File Station 日誌"
logattr	=	"類別"
message	=	"訊息"
model	=	"產品型號"
name	=	"名稱"
ou_create	=	"在 [{1}] 伺服器群組下建立 [{0}] 伺服器群組。"
ou_create_failed	=	"無法在 [{1}] 伺服器群組下建立 [{0}] 伺服器群組。"
ou_delete	=	"刪除 [{1}] 伺服器群組下的 [{0}] 伺服器群組。"
ou_delete_failed	=	"無法刪除 [{1}] 伺服器群組下的 [{0}] 伺服器群組。"
ou_edit	=	"編輯 [{1}] 伺服器群組下的 [{0}] 伺服器群組。變更：[{2}]"
ou_edit_failed	=	"無法編輯 [{1}] 伺服器群組下的 [{0}] 伺服器群組。變更：[{2}]"
ou_edit_failed_simple	=	"無法編輯 [{0}] 伺服器群組。內容：[{1}]"
ou_edit_simple	=	"編輯 [{0}] 伺服器群組。變更：[{1}]"
package_download_failed	=	"下載套件 [{1}] 到 [{0}] 伺服器失敗。"
package_install_failed	=	"安裝套件 [{1}] 到 [{0}] 伺服器失敗。"
package_install_success	=	"安裝套件 [{1}] 到 [{0}] 伺服器成功。"
package_no_space	=	"套件安裝所需空間不足，請先騰出伺服器上的空間然後再試一次。"
package_no_volume	=	"套件安裝需要儲存空間，請先建立儲存空間然後再試一次。"
package_upload_failed	=	"從 CMS 主機上傳套件 [{1}] 到 [{0}] 伺服器失敗。"
script_delete_failed	=	"腳本 [{0}] 移除失敗。"
script_delete_success	=	"腳本 [{0}] 移除成功。"
script_import_failed	=	"腳本 [{0}] 匯入失敗。"
script_import_success	=	"腳本 [{0}] 匯入成功。"
setting	=	"設定"
sn	=	"產品序號"
status	=	"狀態"
task_cancel_failed	=	"任務 [{0}] 取消失敗。"
task_cancel_success	=	"任務 [{0}] 已取消。"
task_create_failed	=	"任務 [{0}] 建立失敗。"
task_create_success	=	"成功建立任務 [{0}]。"
task_delete_failed	=	"任務 [{0}] 紀錄刪除失敗。"
task_delete_success	=	"成功刪除任務 [{0}] 紀錄。"
task_finish_failed	=	"任務 [{0}] 已完成但發生錯誤。"
task_finish_success	=	"任務 [{0}] 成功完成。"
task_running_failed	=	"任務 [{0}] 執行失敗。"
task_running_success	=	"任務 [{0}] 已開始執行。"

[module]
client_manage	=	"監控與更新"
diskgroup	=	"磁碟群組"
dsmupdate	=	"DSM 更新"
gluster	=	"叢集"
gluster_overview	=	"叢集總覽"
gluster_sharefolder	=	"叢集共用資料夾"
gluster_volume	=	"叢集儲存空間"
gpo	=	"群組 & 原則"
groups	=	"群組"
hddmgr	=	"HDD/SSD"
log	=	"日誌"
logs	=	"日誌"
management	=	"管理"
notification	=	"通知"
overview	=	"總覽"
package	=	"套件"
policy	=	"原則"
server	=	"伺服器"
servers	=	"伺服器"
service	=	"服務"
sharefolder	=	"共用資料夾"
software	=	"更新"
storage	=	"儲存管理"
task	=	"任務"
volume	=	"儲存空間"

[network]
apple_enable	=	"啟動 AFP 服務"
apple_subject	=	"AFP"
bonjourPrinter_enable	=	"啟動 Bonjour 印表機共享"
bonjourPrinter_subject	=	"Bonjour 印表機共享"
cifs_offline_files_enable	=	"支援 Windows 離線檔案"
cifs_oplock	=	"停用 Opportunistic Locking"
cifs_smb1_enable	=	"啟動 SMB 1"
cifs_smb2_enable	=	"啟動 SMB 2"
cifs_smb2_large_mtu_enable	=	"啟動 SMB 2 及 Large MTU"
cifs_smb3_enable	=	"啟動 SMB 3"
domain_option_dns	=	"DNS 伺服器"
domain_options_sync_time_enable	=	"網域使用者登入時，使 Synology NAS 與 NTP 伺服器對時。"
netif_wins	=	"WINS 伺服器"
network_lmb_enable	=	"啟動 Local Master Browser"
samba_enable	=	"啟動 SMB 服務"
smb_enable_dirsort	=	"啟動 DirSort VFS 模組"
smb_enable_dirsort_desc	=	"此選項會依字母為目錄內容進行排序，然後傳送給用戶端。"
smb_enable_msdfs	=	"啟動 MSDFS VFS 模組"
smb_enable_msdfs_desc	=	"此選項可讓符號連結指向其它 SMB 伺服器。"
smb_enable_symlink	=	"允許在共用資料夾中使用符號連結"
smb_enable_vetofile	=	"禁用檔案"
smb_enable_widelink	=	"允許符號連結跨越共用資料夾"
smb_encrypt_auto	=	"自動"
smb_encrypt_disable	=	"停用"
smb_encrypt_force	=	"強制"
smb_encrypt_transport	=	"加密傳輸模式"
smb_enhance_log	=	"收集偵錯記錄 (會影響系統效能)"
smb_max_protocol	=	"Windows 檔案服務優先使用的通訊協定"
smb_reset_on_zero_vc	=	"停用同一 IP 位址的多重連線"
smb_vetofile_list	=	"禁用條件"
wnds_domain	=	"網域"
wnds_file_service	=	"SMB"
wnds_group	=	"工作群組"
wol_mulitple_enable	=	"啟動區域網路 {0} 的網路喚醒"

[nfs]
nfs_enable	=	"啟動 NFS 服務"
nfs_fieldtitle_host	=	"單一主機"
nfs_prefer_read_size	=	"讀取封包大小"
nfs_prefer_write_size	=	"寫入封包大小"
nfs_title	=	"NFS 服務"

[notification]
alert_email1	=	"主要電子郵件信箱"
alert_email2	=	"次要電子郵件信箱"
alert_port	=	"SMTP 連接埠"
alert_smtp	=	"SMTP 伺服器"
alert_smtp_need_auth	=	"需要驗證"
alert_smtp_pass	=	"密碼"
alert_smtp_user	=	"使用者帳號"
alert_subject_prefix	=	"標題前置文字"
alert_use_ssl	=	"需要安全連線 – SSL/TLS"
cms_enable	=	"發送通知至 CMS 主機伺服器"
mail_notification_enable	=	"啟動電子郵件通知"
pushservice	=	"推播服務"
sms_api_key	=	"API 存取金鑰"
sms_sender	=	"簡訊短碼"

[notification_event]
AutoBlockAdd	=	"IP 位址被封鎖"
CpuFanResume	=	"CPU 風扇重新啟動"
CpuFanStop	=	"CPU 風扇停止運作"
DDNSFail	=	"DDNS 註冊失敗"
DeviceEjectedImproperly	=	"未正確退出外接裝置"
DiskTemperatureAbnormal	=	"硬碟溫度不在運作溫度內"
DsmProtectionCheckFailed	=	"偵測到系統異常"
EBoxHDEcc	=	"擴充裝置的硬碟存取錯誤"
ESATADiskFull	=	"eSATA 硬碟空間不足"
ESATAPartitionFull	=	"eSATA 磁區空間不足"
EUnitPowerFail	=	"擴充裝置的雙電源供應器停止供電"
EUnitPowerResume	=	"擴充裝置的雙電源供應器恢復供電"
EboxFanResume	=	"擴充裝置的風扇重新啟動"
EboxFanStop	=	"擴充裝置的風扇停止運作"
EboxLinkFail	=	"擴充裝置連結異常"
EboxLinkResume	=	"擴充裝置連結恢復正常"
ExpansionFrmInconsistent	=	"擴充裝置韌體版本不一致"
FailedToRunNtp	=	"網路校時失敗"
HDEcc	=	"硬碟存取錯誤"
HotSpareDiskPlugout	=	"Hot Spare 硬碟被拔除"
HotSpareRepairDone	=	"Global Hot Spare 自動修復已完成"
HotSpareRepairFailed	=	"Global Hot Spare 自動修復失敗"
HotSpareRepairNoProtect	=	"Global Hot Spare: 提示哪些空間沒有受到保護"
HotSpareRepairStart	=	"Global Hot Spare 自動修復已開始進行"
ImproperShutdown	=	"不正常關機"
InternalDiskFail	=	"本機硬碟毀損"
InternalDiskIOError	=	"本機硬碟存取錯誤"
InternalFanResume	=	"本機風扇重新啟動"
InternalFanStop	=	"本機風扇停止運作"
LocalLUNBkpError	=	"本地 LUN 備份失敗"
LocalLUNBkpFinished	=	"本地 LUN 備份完成"
LocalLUNRecoverError	=	"本地 LUN 回復失敗"
LocalLUNRecoverFinished	=	"本地 LUN 回復完成"
LocalRecoverCanceled	=	"本地回復取消"
LocalRecoverError	=	"本地回復失敗"
LocalRecoverFinished	=	"本地回復完成"
NetBkpError	=	"網路備份失敗"
NetBkpOK	=	"網路備份完成"
NetBkpS3Cancel	=	"Amazon S3 備份已取消"
NetBkpS3Error	=	"Amazon S3 備份失敗"
NetBkpS3OK	=	"Amazon S3 備份完成"
NetLUNBkpError	=	"網路 LUN 備份失敗"
NetLUNBkpOK	=	"網路 LUN 備份完成"
NetLUNRecoverError	=	"網路 LUN 回復失敗"
NetLUNRecoverFinished	=	"網路 LUN 回復完成"
NetRecoverCanceled	=	"網路回復取消"
NetRecoverError	=	"網路回復失敗"
NetRecoverFinished	=	"網路回復完成"
OverheatShutdownCPU	=	"CPU 過熱關機"
OverheatShutdownDisk	=	"硬碟過熱關機"
OverheatShutdownThermal	=	"過熱關機"
Raid5SpareChanged	=	"RAID5+spare 儲存空間降級"
RaidDiskFail	=	"儲存集區的硬碟毀損"
RaidSystemVolumeCrashed	=	"系統儲存空間毀損"
RaidSystemVolumeDegrade	=	"系統儲存空間降級"
RaidSystemVolumeSyncDone	=	"系統儲存空間的一致性檢查已完成"
RaidVolumeBadSector	=	"儲存集區的儲存空間毀損"
RaidVolumeCrashed	=	"儲存空間毀損"
RaidVolumeDegrade	=	"儲存空間降級"
RaidVolumeFull	=	"儲存空間不足"
RaidVolumeSyncDone	=	"系統空間的一致性檢查已完成"
RaidiScsiBadSector	=	"儲存集區的 iSCSI LUN 毀損"
RedundantPowerRecoveredProvide	=	"雙電源供應器恢復供電"
RedundantPowerStopProvide	=	"雙電源供應器停止供電"
S3RecoverCanceled	=	"Amazon S3 回復取消"
S3RecoverError	=	"Amazon S3 回復失敗"
S3RecoverFinished	=	"Amazon S3 回復完成"
ShareSyncError	=	"同步共用資料夾失敗"
SmartTestEBoxErr	=	"擴充裝置硬碟發生 S.M.A.R.T. 檢測錯誤"
SmartTestESataErr	=	"eSATA 硬碟發生 S.M.A.R.T. 檢測錯誤"
SmartTestIntErr	=	"內部硬碟發生 S.M.A.R.T. 檢測錯誤"
StoragePoolCrashed	=	"儲存集區毀損"
StoragePoolDegraded	=	"儲存集區降級"
StoragePoolRaid5SpareChanged	=	"儲存集區 (RAID 5 + Spare) 儲存空間降級為 RAID 5"
StoragePoolSyncDone	=	"儲存集區一致性檢查結束"
UPSConnected	=	"不斷電系統已連接"
UPSDisconnect	=	"不斷電系統已中斷"
UPSOnAC	=	"不斷電系統已回復至 AC 供電模式"
UPSOnBattery	=	"不斷電系統已進入電池供電模式"
UPSPowerFail	=	"不斷電系統電力不足"
USBBKPCancelled	=	"本地備份動作取消"
USBBKPDisconnect	=	"本地備份硬碟連線中斷"
USBBKPError	=	"本地備份失敗"
USBBKPFinished	=	"本地備份完成"
USBBKPNospace	=	"本地備份硬碟空間不足"
USBBKPPartial	=	"完成部分本地備份"
USBDiskFail	=	"USB 硬碟毀損"
USBDiskFull	=	"USB 硬碟儲存空間不足"
USBPartitionFull	=	"USB 磁區空間不足"
UserWelcome	=	"歡迎新使用者"
VpncReconnectFail	=	"VPN 用戶端重新連線失敗"

[overview]
disk_crashed	=	"顆硬碟毀損"
disk_normal	=	"顆硬碟狀況良好"
disk_status_normal_desc	=	"所有硬碟皆運作正常。"
disk_unknown	=	"顆未知的硬碟"
disk_warning	=	"顆硬碟狀況異常"
disks	=	"硬碟"
error	=	"注意"
healthy	=	"良好"
i_server_pl	=	"{0}{1} {2}台伺服器"
i_server_sing	=	"{0}{1} {2}台伺服器"
no_cms_client	=	"無資訊可顯示"
no_update_available	=	"套件及伺服器皆已是最新版本"
server_down	=	"台伺服器停止運作"
server_offline	=	"台伺服器離線"
server_offline_1	=	"台伺服器離線"
server_running	=	"台伺服器運作中"
server_unknown	=	"台伺服器狀態未知"
server_update_pl	=	"{0} 台伺服器可更新。"
server_update_sing	=	"{0} 台伺服器可更新。"
servers	=	"伺服器"
status_attention	=	"注意"
status_need_update	=	"有可用更新"
status_normal	=	"正常"
status_warning	=	"警告"
up_to_date	=	"最新版本"
up_to_date_detail	=	"所有伺服器皆為最新版本。"
update_availabled	=	"有可用更新"
update_dsm_available	=	"台伺服器可更新 DSM 版本"
update_package_available	=	"個套件可更新"
volume_danger	=	"個儲存空間狀況危險"
volume_degraded	=	"個儲存空間降級"
volume_normal	=	"個儲存空間狀況良好"
volume_status_full_critical	=	"> 90%"
volume_status_full_normal	=	"< 80%"
volume_status_full_warning	=	"80 – 90 %"
volume_unknown	=	"個未知的儲存空間"
volume_warning	=	"個儲存空間狀況異常"
volumes	=	"儲存空間"

[package]
error_update_pkg_status_abnormal	=	"由於套件狀態異常，因此無法更新。"
list	=	"套件清單"
monitor_guide	=	"請前往{0}套件清單{1}選擇欲監控的套件。"
name	=	"套件"
overview_guide	=	"請先前往{0}套件{1}選擇欲監控的套件。"
package_update	=	"套件更新"
packages_tick_desc	=	"勾選欲監控的套件："
pkg_name	=	"套件名稱"
servers_offline_count_note_pl	=	"上方清單未列出目前無法使用的 {0} 台伺服器。"
servers_offline_count_note_sing	=	"上方清單未列出目前無法使用的 {0} 台伺服器。"
status_all	=	"所有狀態"
update	=	"更新"
update_now	=	"立即更新"
update_one_package_confirm	=	"您確定要將套件由版本 {0} 更新至 {1} 嗎？"
update_package_abnormal_notice_pl	=	"無法更新狀態異常或暫時無法使用的套件，但可更新其他狀態的套件。"
update_package_abnormal_notice_sing	=	"無法更新狀態異常或暫時無法使用的套件，但可更新其他狀態的套件。"
update_package_confirm_count	=	"您確定要更新「有可用更新」欄位列出的 {0} 個套件嗎？"
update_package_confirm_pl	=	"您確定要更新下列套件嗎？"
update_package_confirm_sing	=	"您確定要更新此套件嗎？"
update_selected_package_confirm_count	=	"您確定要更新所選的 {0} 個套件嗎？"
update_selected_package_confirm_pl	=	"您確定要更新所選的套件嗎？"
update_selected_package_confirm_sing	=	"您確定要更新所選的套件嗎？"
updateall	=	"更新全部"
version	=	"版本"

[pkg_status]
abnormal	=	"異常"
non_install	=	"尚未安裝"
processing	=	"處理中"
ready_update	=	"可更新"
running	=	"執行中"
stopped	=	"停用"
temporarily_unavailable	=	"暫時無法使用"
updating	=	"更新中"
uploading	=	"上傳中"

[pushservice]
pushservice_mobile_enable	=	"啟動行動裝置訊息通知"
pushservice_msn_account	=	"Windows Live Messenger 帳號"
pushservice_msn_enable	=	"啟動 Windows Live Messenger 訊息通知"
pushservice_skype_account	=	"Skype 帳號"
pushservice_skype_enable	=	"啟動 Skype 訊息通知"

[rcpower]
action	=	"動作"
add_task	=	"新增排程"
edit_task	=	"編輯排程"
power_schedule	=	"電源排程"
rcfancontrol_desc	=	"風扇模式"
rcpower_config	=	"電力故障排除後自動重新開機"
trigger_time	=	"觸發時間"

[s2s]
s2s_app_title	=	"共用資料夾同步"
s2s_wiz_lbl_svc_enable	=	"啟動共用資料夾同步服務"

[schedule]
basic_info	=	"一般"
beep_duration	=	"嗶聲持續時間"
by_date	=	"在以下日期執行"
clean_recycle_advance_setting_title	=	"進階設定"
clean_recycle_basic_policy_clean_all	=	"刪除所有檔案"
clean_recycle_basic_policy_clean_older	=	"刪除較指定天數舊的檔案："
clean_recycle_basic_policy_clean_size	=	"限制資源回收筒大小："
clean_recycle_basic_policy_clean_size_sort_by_size	=	"先刪除大的檔案"
clean_recycle_basic_policy_clean_size_sort_by_time	=	"先刪除舊的檔案"
clean_recycle_basic_policy_title	=	"檔案保留規則"
clean_recycle_bin	=	"清空資源回收筒"
clean_recycle_bin_enter_share_desc	=	"輸入共用資料夾名稱"
clean_recycle_bin_select_share_desc	=	"清空以下共用資料夾的資源回收筒。"
clean_recycle_reserve_file_extension	=	"保留具有下列附檔名的檔案："
clean_recycle_reserve_file_extension_example	=	"請在此輸入副檔名，例如「jpg」。"
clean_recycle_reserve_file_policy_desc	=	"保留特定檔案以避免遭永久刪除。"
clean_recycle_reserve_file_size_greater	=	"保留大於或等於指定大小的檔案："
clean_recycle_reserve_file_size_less	=	"保留小於或等於指定大小的檔案："
confirm_delete_task	=	"您確定要刪除以下任務嗎？"
create_task	=	"新增任務"
delete_task	=	"刪除任務"
edit_task	=	"編輯任務"
every_x_hours	=	"每 {0} 小時"
no_repeat	=	"不重覆"
power_off	=	"關機"
power_on	=	"開機"
repeat_monthly	=	"每月重覆"
repeat_yearly	=	"每年重覆"
run_command	=	"執行命令"
run_on_days	=	"在以下時間執行"
run_time_first	=	"開始執行時間"
run_time_last	=	"最後執行時間"
schedule_daily	=	"每天"
schedule_every	=	"執行頻率"
schedule_every_once	=	"每日一次"
schedule_fri	=	"週五"
schedule_mon	=	"週一"
schedule_sat	=	"週六"
schedule_summary	=	"排程總覽"
schedule_sun	=	"週日"
schedule_thu	=	"週四"
schedule_tue	=	"週二"
schedule_wed	=	"週三"
schedule_weekdays	=	"平日"
schedule_weekend	=	"假日"
service_action	=	"服務動作"
task_scheduler	=	"任務排程表"
task_settings	=	"任務設定"

[server]
action	=	"操作"
add	=	"新增"
add_existed_server	=	"新增現有的伺服器"
add_pat_manually	=	"手動安裝下載的 .pat 檔"
add_server	=	"新增伺服器"
add_server_via_upload_list	=	"匯入伺服器清單來新增伺服器"
added_and_installed_failed_retry_desc	=	"部分伺服器無法新增並安裝 DSM。請確認帳號資訊、網路連線狀態及 DSM .pat 檔，然後再試一次。"
added_failed_retry_desc	=	"無法新增部分伺服器。請確認帳號資訊與網路連線狀態，然後再試一次。"
admin_group	=	"管理者群組"
admin_type_group	=	"管理員 (群組)"
admin_type_user	=	"管理員 (使用者)"
ask_force_reboot	=	"所選的伺服器上有執行中的任務。您仍要將伺服器強制重新開機嗎？"
ask_force_shutdown	=	"所選的伺服器上有執行中的任務。您確定要強制關機所有所選的伺服器嗎？若僅要將未執行任務的伺服器關機，請按 [否]。若要取消操作，請按 [取消]。"
auth_credential	=	"驗證帳號資訊"
auth_result	=	"認證"
avail	=	"連線狀況"
cannot_connect	=	"無法連線"
cannot_get_quickconnect_info	=	"無法透過 QuickConnect ID [{0}] 連線至伺服器。請前往 [{1}] 確認伺服器可正常連線。"
cannot_goto_because_no_client	=	"此伺服器已退出 CMS 主機，因此無法前往該伺服器。"
cannot_goto_because_unavailable_status	=	"此伺服器目前無法連線，因此無法前往該伺服器。"
cfrm_inst_summary	=	"確認安裝摘要"
check_connection	=	"測試連線"
check_connection_all_server_msg	=	"此操作將會測試清單中所有伺服器的連線，您可以選擇一台或多台伺服器。同時測試多台伺服器連線將會批次更新連線及其他相關資訊。"
check_connection_more_server_msg	=	"同時測試多台伺服器連線將會批次更新連線及其他相關資訊。"
choose_server	=	"選擇新的或現有的伺服器"
choose_to_add_server	=	"選擇新增伺服器的方式"
cluster_expand	=	"新增伺服器來擴充現有叢集"
cluster_expand_alt	=	"在新伺服器上安裝 DSM 來擴充現有叢集"
config_inst_title	=	"安裝設定"
config_net_title	=	"網路設定"
connect	=	"連線"
connected_processing	=	"已連線 (系統處理中)"
crashed	=	"毀損"
current_version	=	"目前版本"
current_version_title	=	"目前版本"
data_temp_unavailable	=	"暫時無法取得資料，{0}回上一頁{1}"
degrade	=	"降級"
disjoin	=	"退出"
disk_info	=	"硬碟資訊"
diskstation_list	=	"上傳 Synology NAS 清單"
download_patch_close_confirm	=	"關閉視窗將會取消下載更新檔。您確定要關閉視窗嗎？"
download_path	=	"位置"
ds_version_need_upgrade	=	"所選伺服器 [{0}] 安裝的 DSM 版本過舊，請更新至最新版本。"
edit	=	"編輯"
error_client_exist	=	"所指定的伺服器先前已被加入 CMS 主機。"
error_edit	=	"無法連線至套用新設定的伺服器，請確認連線資訊是否正確。"
error_network	=	"無法連線至 Synology 伺服器，請檢查您的網路連線。"
error_no_ds	=	"區域網路中沒有其他伺服器。"
error_no_select_ds	=	"請至少選擇一台伺服器。"
error_self_logout	=	"您將會被登出並且以 CMS 服務帳號登入，請問您要繼續嗎？"
external_devices	=	"外接裝置"
find_host	=	"瀏覽"
folder_to_save_desc	=	"選擇欲儲存已下載 DSM .pat 檔的資料夾"
folder_to_store_desc	=	"選擇已儲存 DSM .pat 檔的資料夾"
get_patch_desc	=	"選擇以下一個 DSM 安裝檔案來源。"
get_patch_title	=	"選擇安裝 DSM 的來源"
get_update_desc	=	"選擇來源以安裝 DSM："
hibernation	=	"休眠"
hostname_tooltip	=	"請輸入 IP 位址或 FQDN。"
inst_dsm_tip_desc	=	"此選項可搜尋區域網路內的伺服器，將其新增至 CMS 管理並安裝 DSM。"
install_latest_desc	=	"從 Synology 官網安裝最新版 DSM"
interface	=	"網路介面"
interfaces	=	"網路介面"
ip_addr	=	"IP 位址"
ip_fqdn	=	"伺服器位址"
ip_fqdn_nontitle	=	"伺服器位址"
ip_fqdn_or_quick_connect	=	"伺服器位址"
ipv6	=	"IPv6 位址"
join_account_desc	=	"輸入所選伺服器的登入帳號資訊。"
join_account_title	=	"輸入登入帳號資訊"
join_connect_client_failed	=	"無法將遠端的 Synology 產品連線至 CMS。請檢查 Synology 產品的網路及防火牆設定，或確認 CMS 支援該產品的機種。"
join_dsm	=	"在新的伺服器上安裝 DSM"
join_not_installed	=	"新增新伺服器並安裝 DSM"
join_not_support_model	=	"CMS 不支援此 Synology 產品的機種。"
join_server_list	=	"選擇新增伺服器"
join_test_summary	=	"驗證登入帳號資訊"
join_type	=	"您想如何新增伺服器？"
join_upload	=	"上傳伺服器清單"
join_username	=	"使用者名稱"
join_wizard	=	"伺服器新增精靈"
joining	=	"加入中"
latest_version	=	"最新版本"
latest_version_title	=	"最新版本"
mac_addr	=	"網路實體位址"
manual	=	"手動上傳"
manual_desc	=	"使用存放在 CMS 主機本機上的安裝檔案。"
model	=	"產品型號"
model_name	=	"型號"
model_title	=	"型號"
multiple_join	=	"從區域網路新增伺服器"
multiple_join_not_installed	=	"為區域網路中的新伺服器新增並安裝 DSM"
name	=	"主機名稱"
network	=	"網路"
new_version_avail	=	"有新版本可用"
no_server_connect_guide	=	"沒有管理中的伺服器。按一下{0}伺服器 > 新增{1}來新增並管理 Synology NAS。"
no_server_connect_guide_delegate	=	"沒有管理中的伺服器。"
number	=	"編號"
online	=	"已連線"
password	=	"密碼"
password_confirm	=	"確認密碼"
password_confirm_lower	=	"確認密碼"
patch_path_desc	=	"選擇一個資料夾來放置 DSM 安裝檔案。"
port	=	"連接埠"
port_tooltip	=	"請輸入有效的連接埠編號。"
power_on	=	"網路喚醒"
reboot	=	"重新開機"
reboot_HA_forbidden	=	"高可用叢集無法從遠端伺服器重新開機。"
remove	=	"移除"
select_server_in_lan	=	"從區域網路內新增一台或多台伺服器"
select_servers	=	"選擇伺服器"
serial_number	=	"產品序號"
server_address	=	"IP 位址"
server_disjoin_confirm_count	=	"您確定要將已選取的 {0} 台伺服器退出 CMS 主機嗎？"
server_disjoin_confirm_pl	=	"您確定要將下列伺服器退出 CMS 主機嗎？"
server_disjoin_confirm_sing	=	"您確定要將下列伺服器退出 CMS 主機嗎？"
server_list	=	"Synology NAS 清單"
server_pl	=	"{0} 台伺服器"
server_sing	=	"{0} 台伺服器"
shut_down	=	"關機"
shutdown_HA_forbidden	=	"高可用叢集無法從遠端伺服器關機。"
single_join	=	"根據 IP 位址或 FQDN 新增單一伺服器"
single_join_enter_ip_fqdn_quickconnect	=	"輸入 IP 位址、FQDN 或 QuickConnect ID 來新增伺服器"
single_join_info_desc	=	"輸入所選伺服器的主機名稱、連接埠及登入帳號資訊。"
single_join_ip_fqdn_quickconnect	=	"根據 IP 位址、FQDN 或 QuickConnect ID 來新增單一伺服器"
single_join_ip_or_fqdn	=	"使用 IP 位址或 FQDN"
single_join_quick_connect	=	"使用 QuickConnect ID"
single_join_type	=	"連線類型"
single_join_type_nontitle	=	"連線類型"
sn	=	"產品序號"
start	=	"套用"
status	=	"狀態"
status_abnormal	=	"異常"
status_booting	=	"開機中"
status_cant_connect	=	"無法連線至 CMS 主機"
status_disjoining	=	"退出中"
status_dsm_updating	=	"DSM 更新中"
status_hibernation	=	"硬碟休眠"
status_joining	=	"確認中"
status_normal	=	"正常"
status_offline	=	"離線"
status_on	=	"啟用"
status_processing	=	"系統處理中"
status_ready	=	"就緒"
status_rebooting	=	"重開機中"
status_shutdowning	=	"關機中"
status_system_lost	=	"系統損毀"
status_unknown	=	"未知的錯誤"
status_updating	=	"更新資料中"
status_waring	=	"警告"
sub_mask	=	"子網路遮罩"
system_information	=	"系統資訊"
temperature	=	"溫度"
test_connect	=	"測試連線"
tip_to_select_folder	=	"請選取資料夾以儲存所有 DSM .pat 檔。"
type	=	"裝置類型"
unavailable	=	"無法連線"
unsupported_ds	=	"此伺服器的 DSM 版本不支援 CMS。"
update	=	"重新整理"
update_btn_start	=	"更新"
update_dsm_latest	=	"更新至 Synology 官網提供的最新 DSM 版本"
update_dsm_mode_desc	=	"選擇更新方法以安裝特定或最新的 DSM 版本。最新的 DSM 版本提供新功能、安全性修正及更佳的穩定性，建議您更新至最新版本。"
update_dsm_specific	=	"手動更新 .pat 檔"
update_mode	=	"選擇更新方式"
update_wizard_title	=	"DSM 更新精靈"
upgrading	=	"升級中"
upload_client_list	=	"上傳伺服器清單"
uptime	=	"已開機時間"
usage	=	"使用率"
usage_used_capacity	=	"使用率 (已使用 / 總容量)"
username	=	"使用者名稱"
version	=	"版本"
view_more	=	"更多"
view_policies	=	"檢視原則"
volume	=	"儲存空間"
volume_info	=	"儲存空間資訊"
volume_storage_pool	=	"儲存集區"
volume_usage	=	"儲存空間使用率"
website	=	"Synology 伺服器 "
website_desc	=	"下載最新的安裝檔案並存放在 CMS 主機本機上 (建議選項)"
wizard_download_title	=	"下載中..."
wizard_info_title	=	"更新摘要"
wizard_setting_desc	=	"CMS 將會下載所需的檔案來更新 Synology NAS 上的 DSM。請選擇存放這些檔案的位置。"
wizard_setting_title	=	"選擇下載目的地"
wizard_upgrade_title	=	"更新中..."

[service]
enable_backup_service	=	"啟動網路備份服務"
enable_rsync_config	=	"使用自訂的 rsync 設定檔"
enable_ssdp	=	"啟動 Windows 網路探索"
overview_guide	=	"請先進入<a class="link-font" id="{0}" href="#"> 服務 </a>頁面以進行設定"
redirect_secureui	=	"將 HTTP 連線自動導到 HTTPS (Web Station 及 Photo Station 除外)"
servers_offline_count_note_pl	=	"上方清單未列出目前無法使用的 {0} 台伺服器。"
servers_offline_count_note_sing	=	"上方清單未列出目前無法使用的 {0} 台伺服器。"
service_dl_default_port	=	"使用預設連接埠範圍"
service_file_browser_log	=	"啟動 File Station 日誌"
service_list	=	"服務清單"
service_name	=	"服務名稱"
service_name_nontitle	=	"服務名稱"
service_secureui	=	"啟動HTTPS 安全連線"
service_smb_transfer_log	=	"啟動傳輸日誌"
service_status_abnormal	=	"異常"
service_status_client_incompatible	=	"DSM 版本不相容"
service_status_disables	=	"停用"
service_status_enable	=	"啟用"
service_status_temp_unavailable	=	"暫時無法使用"
service_subject	=	"系統服務"
service_vhost_port	=	"連結埠"
service_webdav	=	"啟動 WebDAV"
service_webdav_anonymous	=	"啟動匿名 WebDAV 帳號登入"
service_webdav_https	=	"啟動WebDAV HTTPS 安全連線"
services_tick_desc	=	"勾選您想監測的服務:"

[share]
confirm_nfs_disabled	=	"此共用資料夾已設定 NFS 權限。若移動至叢集儲存空間，NFS 權限將被停用。您確定要繼續嗎？"
err_move_share_to_cluster	=	"無法移動至叢集儲存空間。"
move_from_local_to_cluster	=	"選擇要將所選的共用資料夾移動至哪個叢集儲存空間。"
move_from_local_to_cluster_title	=	"移動至叢集儲存空間"
need_rename	=	"無法使用此名稱。請選擇其它名稱。"
recycle_bin	=	"資源回收筒"
share_clean_all_recycle_bin	=	"清理所有資源回收筒"
share_had_moved	=	"此共用資料夾已移動至叢集儲存空間。"

[smart]
smart_status_abnormal	=	"異常"
smart_status_abnormal_full_text	=	"S.M.A.R.T. 狀態異常"
smart_status_critical	=	"嚴重"
smart_status_normal	=	"正常"
smart_status_test_fail	=	"檢測失敗"
smart_status_test_fail_full_text	=	"S.M.A.R.T. 檢測失敗"
smart_status_warning	=	"警告"

[smsnotify]
api_id	=	"API ID"
enter_nationcode	=	"請輸入國碼"
international_prefix	=	"國內/國際"
msg_interval	=	"每封簡訊最少間隔幾分鐘"
msg_interval_enable	=	"設定簡訊間隔限制"
phone_number	=	"電話號碼"
primary_phone	=	"主要電話號碼"
secondary_phone	=	"次要電話號碼"
sms_provider	=	"簡訊服務供應商"
sms_username	=	"使用者帳號"
smsnotify_enable	=	"啟動簡訊通知"

[snmp]
snmp_desc_v1_v2_v3	=	"SNMPv1、SNMPv2c、SNMPv3 服務"
snmp_desc_v1_v2c	=	"SNMPv1、SNMPv2c 服務"
snmp_desc_v3	=	"SNMPv3 服務"
snmp_enable	=	"啟動 SNMP 服務"
snmp_rocommunity	=	"社群"
snmp_sysContact	=	"連絡人"
snmp_sysLocation	=	"地點"
snmp_sysName	=	"名稱"

[status]
at_risk	=	"有風險"
danger	=	"危險"
format_sys	=	"正在格式化系統磁區"
install	=	"正在安裝 DSM"
net_set	=	"正在套用網路設定"
processing	=	"進行中"
rebooting	=	"正在重新開機"
success	=	"成功"
success_inst	=	"正在完成安裝"
upload	=	"正在上傳 DSM 安裝檔案"

[syslog]
app_name	=	"Syslog"
lable_fac_filter	=	"選擇您要傳送至 syslog 伺服器的日誌類別"
lable_sev_filter	=	"選擇您要傳送至 syslog 伺服器的日誌類別"
setting_svr_enable	=	"啟動 Syslog 用戶端"
setting_svr_ip	=	"伺服器"
setting_svr_port	=	"連接埠"
setting_svr_ssl	=	"啟動安全連線 (SSL)"
setting_svr_transmode	=	"傳輸協定"
tab_setting	=	"設定"

[system]
poweroff_opt	=	"關機"
poweron_opt	=	"開機"

[task]
canceled	=	"已取消"
detail_note_non_admin	=	"{0}注意：{1}僅能檢視您所管理的伺服器資訊。"
detail_status_extra_https	=	"腳本運行服務只支援 HTTPS 連線"
detail_status_extra_version	=	"伺服器版本不支援運行腳本"
details	=	"腳本細節"
done	=	"已完成"
done_at	=	"已於 {0} 完成"
failed	=	"失敗"
import	=	"匯入"
name	=	"動作"
return_code_title	=	"回傳碼"
run	=	"執行"
run_all_client_servers	=	"在所有伺服器執行任務"
run_select_disable_note	=	"只有 DSM 版本大於 7.0 且經由 HTTPS 連線的 client 可以執行腳本"
run_select_disable_tooltip_https	=	"此伺服器與 CMS 主機未使用 HTTPS 連線。基於安全性考量，僅 HTTPS 連線的伺服器能夠執行任務。"
run_select_disable_tooltip_notready	=	"伺服器尚未就緒，無法執行任務。"
run_select_disable_tooltip_version	=	"此伺服器的 DSM 版本不支援執行任務。"
run_selected_group_or_servers	=	"在擇定的群組或伺服器運行此腳本"
run_selected_groups	=	"選擇特定群組執行任務"
run_selected_servers	=	"選擇特定伺服器執行任務"
running	=	"執行中"
script_delete_confirm	=	"確定要刪除這些腳本嗎?"
script_delete_confirm_count	=	"您確定要移除已選取的 {0} 個腳本嗎？"
script_delete_confirm_pl	=	"您確定要移除已選取的腳本嗎？"
script_delete_confirm_sing	=	"您確定要移除已選取的腳本嗎？"
script_import	=	"匯入腳本"
script_management	=	"腳本管理"
script_name	=	"腳本名稱"
script_name_cap	=	"腳本名稱"
script_upload_size_limit	=	"上傳的腳本大小不得超過 {0} MB。"
shut_down	=	"關機"
task_cancel_confirm	=	"此操作將會停止伺服器上正在執行或等待執行的腳本。您確定要終止正在執行的任務嗎?"
task_cancel_current_task	=	"取消任務"
task_created_time	=	"建立時間"
task_delete_confirm	=	"您確定要刪除此任務的紀錄？"
task_delete_disable_tooltip	=	"無法刪除處理中任務的紀錄。"
task_description	=	"描述"
task_info	=	"任務資訊"
task_run	=	"執行任務"
task_run_confirm_disable_reason_header	=	"問題"
task_run_confirm_disable_reason_https	=	"伺服器未透過 HTTPS 連線至主伺服器。"
task_run_confirm_disable_reason_notready	=	"伺服器尚未就緒，無法執行任務。"
task_run_confirm_disable_reason_version	=	"DSM 版本太舊。"
task_run_confirm_message_pl	=	"下列 {0} 台伺服器無法執行此任務。若選擇繼續，系統將忽略這些伺服器。您確定要繼續嗎？"
task_run_confirm_message_sing	=	"下列的伺服器無法執行此任務。若選擇繼續，系統將忽略該伺服器。您確定要繼續嗎？"
task_sort_ascending	=	"升冪排列"
task_sort_by_created_time	=	"依建立時間排序"
task_sort_by_name	=	"依任務名稱排序"
task_sort_by_server	=	"依伺服器名稱排序"
task_sort_by_status	=	"依狀態排序"
task_sort_descending	=	"降冪排列"
task_status	=	"狀態"
task_status_canceled	=	"已於 {0} 取消"
task_status_failed	=	"已於 {0} 完成但發生錯誤"
task_status_processing_pl_pl	=	"{0} 台伺服器處理完成，{1} 台伺服器處理中"
task_status_processing_pl_sing	=	"{0} 台伺服器處理完成，{1} 台伺服器處理中"
task_status_processing_sing_pl	=	"{0} 台伺服器處理完成，{1} 台伺服器處理中"
task_status_processing_sing_sing	=	"{0} 台伺服器處理完成，{1} 台伺服器處理中"
task_status_successful	=	"已於 {0} 完成"
task_status_unknown	=	"未知。 ({0})"
task_status_waiting	=	"等待中"
task_target	=	"對象"
task_target_value	=	"{0} 伺服器"
unknown_error	=	"未知的錯誤"
waiting	=	"等待中"

[tcpip]
admin_port	=	"預設連接埠號碼"
dns_server	=	"網域名稱伺服器"
gateway	=	"預設閘道器"
tcpip_ipaddr	=	"IP 位址"
tcpip_mask	=	"子網路遮罩(mask)"

[terminal]
ssh_enable	=	"啟動 SSH 功能"
telnet_enable	=	"啟動 Telnet 功能"
terminal_title	=	"終端機服務選項"

[time]
ntp_service	=	"NTP 服務"
ntp_service_enable	=	"啟動 NTP 服務"
ntpdate_enable	=	"自動與NTP 伺服器同步化"
ntpdate_server	=	"網路校時伺服器"
time_date	=	"日期"
time_time	=	"時間"
time_zone	=	"時區"

[timebkp]
tbk_lbl_enable_service	=	"啟動 Time Backup 服務"
tbk_service_title	=	"Time Backup"

[tree]
leaf_autoblock	=	"自動封鎖"
leaf_filestation	=	"File Station"
leaf_ftp	=	"FTP"
leaf_ftpes	=	"FTPS"
leaf_service	=	"網頁服務"
leaf_sftp	=	"SFTP"
leaf_snmp	=	"SNMP"
leaf_terminal	=	"終端機"
leaf_webdav	=	"WebDAV"
leaf_winmacnfs	=	"Win/Mac/NFS"
node_apps	=	"應用程式"

[update]
client_out_of_service	=	"安裝過程中所有欲更新的伺服器將暫時無法使用。您確定要繼續嗎？"
detail_header	=	"詳細資訊"
goto_client_and_upgrade_desc	=	"特別注意：請前往受管理伺服器，並依照建議的操作來更新 DSM。"
lack_some_patch	=	"由於一台或多台伺服器找不到對應的 DSM .pat 檔，因此無法在這些伺服器上安裝 DSM。您確定要繼續嗎？"
no_correct_patch	=	"所有伺服器皆找不到對應的 DSM .pat 檔。請選擇正確的 .pat 檔以更新所有伺服器上的 DSM 版本。"
please_read_release_note_desc	=	"請務必參閱 Synology 網站上發行資訊中的「注意事項」。"
update_fail	=	"更新失敗"
update_file_transfer_failed	=	"傳輸安裝檔案失敗"
update_file_transferring	=	"傳輸安裝檔案中"
update_get_progress	=	"取得更新進度中"
update_space_insufficient	=	"空間不足，無法進行更新。"
update_system_busy	=	"系統繁忙中"
update_system_check	=	"檢查系統狀態中"
update_wait_cms_client	=	"更新中"

[ups]
networkups_desc	=	"允許的 Synology NAS"
networkups_enable	=	"啟動網路不斷電系統伺服器"
networkups_type_choose	=	"網路不斷電系統類型"
networkups_type_snmp	=	"SNMP 不斷電系統"
networkups_type_syno	=	"Synology 不斷電系統伺服器"
snmpups_community	=	"SNMP 社群"
snmpups_ip	=	"SNMP 不斷電系統 IP 位址"
snmpups_version	=	"SNMP 版本"
ups_wait_time_desc	=	"Synology NAS 進入「安全模式」之前的等待時間"
upsmon_server	=	"網路不斷電系統伺服器 IP 位址"
usb_ups_enable	=	"啟動不斷電系統支援"

[user]
create_user_notification_mail	=	"寄通知信給新使用者"
search_user	=	"搜尋"
user_account	=	"名稱"
user_file	=	"檔案"
user_file_open_fail	=	"檔案開啟失敗，請檢查檔案是否損毀。"
user_passwd	=	"密碼"
user_upload	=	"上傳檔案"

[volume]
disk	=	"硬碟"
init	=	"已初始化"
share_hide_in_samba	=	"在「網路芳鄰」隱藏"
volume_alloc_percent	=	"配置百分比"
volume_capacity	=	"容量"
volume_container	=	"裝置"
volume_freesize	=	"可用容量"
volume_storage_pool	=	"儲存集區"
volume_used_percent	=	"使用百分比"

[vpnc]
basic_setting	=	"一般設定"

