
# Copyright (c) 2000-2026 Synology Inc. All rights reserved.

[app]
browser_insecure_content	=	"您使用的浏览器封锁了此窗口，因此无法打开。请单击以下链接，或将 Synology NAS 添加到浏览器的例外列表并重试。"
description	=	"Synology CMS（中央管理系统）可让您高效便捷地管理多个 Synology NAS 服务器。它提供了一个界面，可监控多个服务器的状态、创建批量编辑服务器组设置的策略以及让每台服务器保持最新且运行流畅。群组或单个服务器的管理员权限可以授予具体用户或群组，以让各管理员能够控制和管理某些配置，进一步提高管理的效率和灵活性。"
displayname	=	"Central Management System"
http_from_https_page	=	"请将托管服务器的连接设置更改为 HTTPS。"

[autoblock]
autoblock_allow_ip	=	"允许的 IP 地址"
autoblock_attempts	=	"尝试登录次数"
autoblock_enable	=	"启用自动封锁"
autoblock_expire_time	=	"到期时间"
autoblock_expired_day	=	"封锁天数"
autoblock_expired_enable	=	"启动封锁过期"
autoblock_ip	=	"封锁的 IP 地址"
autoblock_view_list	=	"封锁名单"
autoblock_white_list	=	"允许名单"
autoblock_within_mins	=	"几分钟内"
check_overwrite	=	"覆盖封锁名单和允许名单上的现有 IP 地址"
create_ip	=	"添加 IP 地址"
forever	=	"永远"
import_ip	=	"导入 IP 地址名单"
ip_in_allowlist	=	"{0} 已在允许名单中。"
ip_in_blockedlist	=	"{0} 已在封锁名单中。"
ip_is_validated	=	"{0} 为已验证的 IP 地址。"
upload_format_failed	=	"上传的文件格式或 IP 地址错误。（第 {0} 行）"

[beep]
beep_title	=	"哔声控制"
eunit_fan_fail	=	"扩展设备的风扇故障"
fan_fail	=	"冷却风扇故障"
poweroff_beep	=	"按下电源按钮后系统关机"
poweron_beep	=	"系统开机"
volume_crash	=	"卷损毁"

[common]
action	=	"动作"
admin	=	"管理员"
admin_only	=	"只有属于 administrators 群组的用户可以使用此功能"
administrator	=	"管理员"
all	=	"全部"
alt_apply	=	"确定"
alt_cancel	=	"取消"
alt_edit	=	"编辑"
alt_finish	=	"完成"
apply	=	"确定"
apply_default_umask	=	"应用默认的 UNIX 权限"
ask_cont	=	"您确定要继续吗？"
back	=	"上一步"
cancel	=	"取消"
checking	=	"正在检查"
choose	=	"选择"
choose_n	=	"选择 ({0})"
cleanall	=	"清除全部"
client	=	"客户端"
close	=	"关闭"
colon	=	"："
command_line	=	"用户定义的脚本"
command_line_wrap	=	"用户定义的脚本"
commfail	=	"无法联机，请检查你的网络设置。"
common_refresh_list	=	"刷新列表"
common_settings	=	"设置"
confirm_lostchange	=	"变更尚未保存，您确定要离开吗?"
create	=	"新增"
day_ago	=	"{0} 天前"
day_ago_pl	=	"{0} 天前"
day_ago_sing	=	"{0} 天前"
day_pl	=	"天"
day_sing	=	"天"
delete	=	"删除"
details	=	"任务详细信息"
down	=	"下"
dsm_version	=	"DSM 版本"
edit	=	"编辑"
enabled	=	"已启动"
error_message	=	"错误信息"
forminvalid	=	"部份设置错误，请再次输入。"
goto	=	"前往服务器"
groups	=	"群组"
hostname	=	"服务器名称"
hour_ago	=	"{0} 小时前"
hour_ago_pl	=	"{0} 小时前"
hour_ago_sing	=	"{0} 小时前"
in_one_minute	=	"现在"
info	=	"信息"
last_update	=	"最新更新"
line	=	"行"
loading	=	"加载中..."
locked	=	"锁定"
manage	=	"管理"
maximum	=	"最高"
minimum	=	"最低"
minute_ago	=	"{0} 分钟前"
minute_ago_pl	=	"{0} 分钟前"
minute_ago_sing	=	"{0} 分钟前"
model	=	"产品型号"
model_header	=	"型号名称"
move	=	"移动至集群"
msg_waiting	=	"处理中，请稍候..."
name	=	"名称"
no_limit	=	"全部"
nodata	=	"没有任何资料"
ntp_server	=	"NTP 服务器"
number_exceed_maximum	=	"数量超出上限"
only_dsm_5_2	=	"仅适用于安装 DSM 5.2 或以下版本的服务器"
owner	=	"用户帐号"
password	=	"密码"
proceed	=	"继续"
remove	=	"删除"
remove_cfrmrmv	=	"您确定要删除所选择的项目？"
schedule	=	"计划"
size_kb	=	"KB"
size_mb	=	"MB"
start_service	=	"启动服务"
status	=	"状态"
stop_service	=	"停止服务"
sys_info	=	"系统信息"
temporary_no_data	=	"暂时不可用"
time	=	"闲置时间"
time_day_specify	=	"{0} 天"
time_days	=	"天"
time_hour	=	"小时"
time_hour_specify	=	"{0} 小时"
time_info	=	"时间信息"
time_min	=	"分钟"
time_min_specify	=	"{0} 分钟"
time_none	=	"无"
time_sec	=	"秒"
time_sec_specify	=	"{0} 秒"
unknown	=	"未知"
up	=	"上"
username	=	"用户帐号"
users	=	"用户"
view	=	"查看"
view_details	=	"查看详情"

[controlpanel]
directory_service_title	=	"目录服务"
leaf_autoblock	=	"自动封锁"
leaf_dsm	=	"DSM 设置"
leaf_hardware	=	"硬件"
leaf_netbkp	=	"网络备份"
leaf_notification	=	"通知设置"
leaf_region	=	"区域选项"
leaf_update	=	"系统更新"

[directory_service]
enable_domain	=	"加入域"

[disk]
disk_and_smart_status	=	"硬盘和 S.M.A.R.T. 状态"
disk_bus	=	"总线"
hdd	=	"HDD"

[domain]
domain_nested_group	=	"列举嵌套组的级别数"
enable_domain_server_signing	=	"启用服务器签发"
enable_rpc_enum_usergroup	=	"通过 NT4 兼容模式获取用户/组列表"

[dsmsetting]
allowurls	=	"允许的网站"
check_frame_options	=	"不允许 DSM 被 iFrame 嵌入"
disable_session_srcip	=	"忽略 IP 检查来加强浏览器的兼容性"
dsm_token	=	"提高对跨网站请求伪造攻击的保护。"
timeout_desc	=	"设置 DSM 包含网页应用程序在浏览器上的自动注销时间。"
timeout_field	=	"等候超时 (分钟)"

[error]
error_apply_lock	=	"由于正在进行其它安装，因此无法应用设置。"
error_bad_field	=	"字段输入错误"
error_boot_damage	=	"内置安装文件损毁。请选择另一种安装类型。"
error_cksum	=	"安装文件错误。"
error_empty_file	=	"文件为空，请重新上传文件并再试一次。"
error_encoding_not_matched	=	"因为文件编码格式不正确而无法继续。请确认文件是 UTF-8 格式。"
error_failed_server	=	"由于服务器的登录信息不正确，无法加入主机。请检查服务器的 IP 地址和 QuickConnect ID，也可以单击是以继续。"
error_field_blank	=	"字段不允许空白"
error_field_empty	=	"{0} 不能为空"
error_field_format	=	"登录信息格式不正确，请检查并重试。"
error_file_cantopen	=	"系统无法打开文件。您的文件可能已损坏。请检查文件完整性并再试一次。"
error_file_incorrect	=	"在文件中发现错误。请参阅下面的错误信息并重试。"
error_format_not_matched	=	"因为文件格式不正确而无法继续。请确认文件格式是 .csv。"
error_get_inst_status	=	"无法获取安装状态。请检查网络连接。"
error_inst_cmd	=	"安装命令失败。"
error_ip_not_match	=	"IP 地址和默认网关属于不同的子网。"
error_ip_range	=	"可用的 IP 地址不足。请增加 IP 范围。"
error_maybe_no_disk	=	"请确认硬盘已安装且网络连接正常。"
error_model	=	"错误型号名称。"
error_no_avail_ip	=	"无可用的 IP 地址。"
error_patch	=	"安装文件丢失。"
error_patch_untar	=	"解压缩安装文件错误。"
error_port_incorrect_format	=	"端口格式不正确。请仅输入数字。"
error_quickconnect_not_found	=	"找不到对应的 QuickConnect ID。请确认您的 QuickConnect ID 已与服务器配对。"
error_rmvnone	=	"您未选择要删除的项目。"
error_set_network	=	"无法进行网络配置。"
error_unknown	=	"命令运行失败，请重新登录 DSM 再试一次。"
error_version	=	"安装文件版本太旧或不匹配。"

[filestation]
disable_java_by_default	=	"默认禁用 Java"
enable_browse_local_file_station	=	"允许用户使用 File Station 来浏览本地计算机上的文件"
enable_browse_local_file_station_hint	=	"启用此选项会出现提示，要求用户在使用 File Station 时在网页浏览器上运行 / 安装 Java。"
enable_java_by_default	=	"默认启用 Java"

[firewall]
firewall_allow	=	"操作"
firewall_enable_port_detect	=	"启用防火墙通知"
firewall_no_choose_service	=	"尚未从列表选择端口。"
firewall_no_match_allow	=	"允许访问"
firewall_no_match_drop	=	"拒绝访问"
firewall_no_set_ports	=	"请指定端口信息。"
firewall_policy_allow	=	"允许"
firewall_policy_drop	=	"拒绝"
firewall_policy_remind	=	"若上述规则皆不符合时"
firewall_port_detect_desc	=	"当应用程序或服务被防火墙封锁时通知我，并提供解锁该应用程序或服务的选项。"
firewall_port_type	=	"类型"
firewall_port_type_dest	=	"目标端口"
firewall_port_type_source	=	"来源端口"
firewall_ports	=	"端口"
firewall_ports_all	=	"所有"
firewall_ports_range	=	"端口范围"
firewall_ports_self_defined	=	"自定义"
firewall_ports_system	=	"从内置服务的列表选择端口"
firewall_protocol	=	"通讯协议"
firewall_protocol_icmp	=	"ICMP"
firewall_protocol_tcp	=	"TCP"
firewall_protocol_udp	=	"UDP"
firewall_rule_add	=	"新增防火墙规则"
firewall_rule_edit	=	"编辑防火墙规则"
firewall_rules_drag_drop_text	=	"已选择 {0} 条规则"
firewall_source	=	"来源IP"
firewall_source_network	=	"子网"
firewall_split_by_common	=	"(用逗号分隔)"
firewall_tc	=	"通信量控制"
firewall_tc_bandwidth_settings	=	"带宽设置"
firewall_tc_ceil_limit	=	"最大带宽不得超过 {0} KB/s。"
firewall_tc_header_rate_max	=	"最大 (KB/s)"
firewall_tc_header_rate_min	=	"保障 (KB/s)"
firewall_tc_rate_desc	=	"0 KB/s 代表无限制"
firewall_tc_rate_max	=	"最大带宽 (KB/s)"
firewall_tc_rate_min	=	"保障带宽 (KB/s)"
firewall_tc_rule_add	=	"创建通信量控制规则"
firewall_tc_rule_edit	=	"编辑通信量控制规则"
firewall_tc_warning	=	"保障带宽必须小于或等于最大带宽。"

[ftp]
fips_enable	=	"启用 FIPS 加密模块"
ftp_enable_max_conn_per_ip	=	"限制每个 IP 来源的最大联机数目"
ftp_enabled	=	"启用 FTP 服务（无加密）"
ftp_flow_ctrl	=	"启动FTP 传输速度限制"
ftp_ftpes	=	"FTP / FTPS"
ftp_manual_port_range	=	"使用下列端口范围"
ftp_max_conn	=	"最大联机数"
ftp_max_download	=	"每个联机的最大下载速度"
ftp_max_upload	=	"每个联机的最大上传速度"
ftp_pasv_port_range	=	"被动式FTP 端口范围："
ftp_port	=	"FTP 服务所使用的端口编号"
ftp_port_from	=	"从"
ftp_port_to	=	"到"
ftp_support_ascii_mode	=	"支持 ASCII 传送模式"
ftp_timeout	=	"超时"
ftp_utf8_client	=	"启动 UTF-8 文件名支持"
ftpes_enabled	=	"启用 FTP SSL/TLS 加密服务（FTPS）"
fxp_enable	=	"启用 FXP"
sftp_enabled	=	"启动 SFTP 服务"
sftp_other_port	=	"使用其它端口："
sftp_port	=	"端口号"
sftp_setting	=	"SFTP"
sftp_ssh_port	=	"使用端口 22，与 SSH 相同"

[gluster]
computing_collect_local_shared_cofirm	=	"如果在所有服务器上显示各台运算服务器的共享文件夹，则您可从任一运算服务器访问这些文件夹。访问相应的运算服务器时需具备访问权限。是否确定继续？"
computing_dir_service_changed	=	"错误，LDAP 或域设置已更改"
computing_domain_diff	=	"已禁用"
computing_domain_reset_netbios_name	=	"您指定的域名与集群 CIFS 服务 NetBIOS 名称相同。请进入_CONFIG_COMPUTING_来输入其他 NetBIOS 名称。"
computing_model_not_supported	=	"不支持此型号。"
computing_netbios	=	"域的 NetBIOS 名称"
computing_netbios_conflict_with_domain	=	"您指定的名称与该域相同。请输入其他名称。"
computing_netbios_empty	=	"未指派"
computing_node_conflict_pkg	=	"由于已安装以下套件，因此无法选择该服务器：{0}"
computing_node_conflict_sharename	=	"已存在相同名称的共享文件夹，请选择其他名称。"
computing_nodes	=	"运算服务器"
computing_not_collect_local_shared	=	"不显示各台运算服务器的共享文件夹"
computing_not_static_ip	=	"运算服务器需要一个静态 IP 地址。请将该服务器的设置更改为使用一个静态 IP 地址。"
computing_num_exceed	=	"所选运算服务器数量超出限制。数量上限为 _MAX_NUM_ 台。"
config_computing	=	"设置集群 CIFS 服务"
config_computing_desc	=	"指定以下集群 CIFS 服务 NetBIOS 名称。"
config_computing_help	=	"您可通过统一的 NetBIOS 名称/CIFS 服务器 IP 地址访问集群 CIFS 服务。"
create_gshare	=	"创建集群共享"
create_gshare_help	=	"在集群卷的顶层创建共享文件夹"
ctdb_public_ip	=	"集群 CIFS 服务 IP 地址"
ctdb_public_ip_config	=	"设置集群 CIFS 服务 IP 地址"
ctdb_public_ip_config_desc	=	"设置多个 CIFS 服务 IP 地址以启用轮循 DNS 负载平衡。"
ctdb_public_ip_empty	=	"未指派"
ctdb_public_ip_enable	=	"启用集群 CIFS 服务 IP 地址"
ctdb_public_ip_host_by	=	"指派到运算服务器"
ctdb_public_ip_must_add	=	"请添加 _NUM_ 个 CIFS 服务 IP 地址。"
ctdb_public_ip_must_remove	=	"请删除 _NUM_ 个 CIFS 服务 IP 地址。"
ctdb_public_ip_not_enough	=	"CIFS 服务 IP 地址的数量不足。请输入至少 _NUM_ 个 IP 地址。"
ctdb_public_ip_recommended_num	=	"Suggested number of IP addresses"
ctdb_public_ip_redundant	=	"只有 _NUM_ 台运算服务器，因此无需该 IP 地址进行负载平衡。"
ctdb_public_ip_required_num	=	"所需的 CIFS 服务 IP 地址数量"
ctdb_public_ip_subnet_different	=	"所有的 IP 地址必须在同一子网上。"
expand	=	"管理"
expand_add_disk_to_storage_node	=	"将硬盘添加到现有存储服务器，以扩充集群存储空间的容量"
expand_add_storage_node	=	"添加新存储服务器，以扩充集群卷的容量"
expand_add_storage_recommand_num	=	"建议添加存储服务器数量"
expand_add_storage_select_desc	=	"请选择要用于扩充的存储服务器。"
expand_replace_abnormal_storage_node	=	"您要替换的存储服务器状态为_STATUS_。该服务器上的数据可能丢失。是否继续？"
expand_replace_crashed_storage_node	=	"您要替换的存储服务器状态为_STATUS_。该服务器上的数据将丢失。是否继续？"
expand_replace_no_new_storage	=	"请选择至少一个新存储服务器以添加到集群。"
expand_replace_no_old_storage	=	"请至少选择一个要删除的存储服务器。"
expand_replace_select_new_storage	=	"请选择一个新存储服务器以添加到集群。"
expand_replace_select_old_storage	=	"请选择要删除的存储服务器"
expand_replace_storage_node	=	"用新存储服务器替换现有的存储服务器"
expand_select_action	=	"您要进行什么项目？"
expand_title	=	"管理集群卷"
gluster_pkg_name	=	"集群存储单元"
gluster_service_disabled_for_upgrade	=	"更新时会禁用集群服务。"
gshare_acl_to_upgrade_computing	=	"要使用 ACL 权限设置，请将所有的运算服务器更新到最新版本的 DSM。"
gshare_delete_confirm	=	"我了解所选共享文件夹将被永久删除并无法恢复。"
gshare_delete_summary_desc	=	"是否确定要删除这个共享文件夹？"
gshare_disabled	=	"现在无法管理集群共享文件夹。"
gvolume	=	"集群卷状态："
gvolume_available_disks	=	"可用硬盘"
gvolume_create	=	"创建集群卷"
gvolume_create_disk_not_enough	=	"所选硬盘数不足。"
gvolume_create_help	=	"在存储服务器上创建一个集群卷，用于保存数据。"
gvolume_create_raid_type	=	"RAID 类型"
gvolume_create_raid_type_desc	=	"为各存储服务器上的存储单元选择 RAID 类型。"
gvolume_create_raid_type_desc2	=	"集群卷由多个存储服务器的存储单元构成。		请为各存储单元选择 RAID 类型。"
gvolume_create_require_disk	=	"各存储服务器上所需的未用硬盘数"
gvolume_create_require_storage	=	"所需存储服务器数量"
gvolume_create_select_disk	=	"硬盘选择"
gvolume_create_select_disk_desc	=	"请选择要添加到各存储服务器的硬盘。"
gvolume_create_select_storage_node_desc	=	"请检查以下信息并选择要在其中创建集群卷的存储服务器。"
gvolume_create_select_type	=	"集群卷类型"
gvolume_create_select_type_desc	=	"根据数据保护需要设置集群卷。"
gvolume_create_select_type_desc2	=	"请选择数据保护模式。"
gvolume_create_storage_not_enough	=	"您尚未选择足够的服务器。"
gvolume_delete_confirm	=	"我了解所选卷将被永久删除并无法恢复。"
gvolume_delete_summary_desc	=	"向导将删除以下卷。处理所需时间取决于卷大小。请不要在该程序完成之前关闭系统。"
gvolume_disabled	=	"集群设置未完成。请进入_SET_GLUSTER_开始创建。"
gvolume_est_size	=	"集群卷的总容量"
gvolume_est_size_desc	=	"集群存储空间的总容量根据以下所选硬盘计算得出。"
gvolume_expand_new_size	=	"扩充后的总容量"
gvolume_expand_ori_size	=	"扩充前的总容量"
gvolume_name	=	"名称"
gvolume_name_bad	=	"这个名称无效或含有无效字符。"
gvolume_name_conflict	=	"此名称 _NAME_ 已被使用。请输入其他名称。"
gvolume_no_gvolumes	=	"没有集群卷。"
gvolume_replace_new_storage	=	"添加的服务器"
gvolume_replace_old_storage	=	"删除的服务器"
gvolume_status_add_disk	=	"添加硬盘"
gvolume_status_crashed	=	"已损毁"
gvolume_status_create	=	"正在创建"
gvolume_status_danger	=	"危险"
gvolume_status_degrade	=	"降级"
gvolume_status_delete	=	"正在删除"
gvolume_status_deverr	=	"未知错误"
gvolume_status_expand	=	"正在扩充"
gvolume_status_normal	=	"正常"
gvolume_status_replace	=	"正在更换存储服务器"
gvolume_type	=	"类型"
gvolume_type_distribute	=	"分布"
gvolume_type_distribute_desc	=	"分布模式不提供任何数据保护。"
gvolume_type_graid10	=	"RAID 10"
gvolume_type_gshr1	=	"单一副本"
gvolume_type_gshr1_desc	=	"单一副本能够在一台存储服务器发生故障时，防止数据丢失。"
gvolume_type_gshr2	=	"两个副本"
gvolume_type_gshr2_desc	=	"双重副本能够在一或两台存储服务器发生故障时，防止数据丢失。"
gvolume_usage	=	"卷使用率"
hostname	=	"主机名"
in_gluster_domain_msg	=	""
invalid_gshare_name	=	"此名称无效或为系统保留名称。"
ldap	=	"LDAP"
overview	=	"信息"
overview_server_status	=	"服务器状态"
overview_status_abnormal	=	"错误"
overview_status_desc_cn_error	=	"{0} 台运算服务器遇到错误。"
overview_status_desc_cn_offline	=	"运算服务器离线。集群服务停止。"
overview_status_desc_finish_repair	=	"请完成此集群的修复工作。"
overview_status_desc_gvolume_crashed	=	"{0} 个集群卷已损毁。"
overview_status_desc_gvolume_degraded	=	"{0} 个集群卷已降级。"
overview_status_desc_normal	=	"集群服务正常。"
overview_status_desc_public_ip_must_add	=	"请添加更多的 CIFS 服务 IP 地址。"
overview_status_desc_setup_not_finish	=	"集群设置未完成。"
overview_status_desc_sn_error	=	"{0} 台存储服务器遇到错误。"
overview_status_desc_sn_offline	=	"存储服务器离线。集群服务停止。"
overview_status_desc_upgrade_is_available	=	"{0} 台服务器可更新套件。"
overview_status_disjoin	=	"未加入"
overview_status_normal	=	"正常"
overview_status_not_setup	=	"已禁用"
overview_status_upgrading	=	"升级中"
overview_status_warn	=	"警告"
remove_computing_server	=	"指派为集群运算服务器的服务器无法脱离。若要删除运算服务器，请进入_SET_GLUSTER_。"
remove_storage_server	=	"如果您删除存储服务器 _STORAGE_SERVERS_，集群数据也将被删除。是否继续？"
remove_storage_server_disallow	=	"构成集群卷的存储服务器无法脱离。若要删除相应的集群卷，请进入_GLUSTER_VOLUME_。"
repair	=	"修复集群"
repair_authnecation	=	"验证"
repair_check_server_connection	=	"请检查运算网络连接和存储服务器，并确认它们都在线。"
repair_cluster	=	"集群"
repair_cluster_prefix	=	"集群 _ID_"
repair_cluster_stop_warning	=	"集群修复尚未完成，是否停止？"
repair_desc	=	"请选择要修复的集群。"
repair_err_disjoin_previous_cms	=	"无法从之前的 CMS 主机脱离。"
repair_err_login	=	"帐户或密码无效。请再试一次。"
repair_err_login_expired	=	"您的帐户已被禁用。请联系管理员来寻求帮助。"
repair_err_login_noprivilege	=	"您没有登录权限。请联系管理员来寻求帮助。"
repair_err_login_otp_failed	=	"验证代码错误，请再试一次。"
repair_err_login_otp_required	=	"需执行 2 步骤验证。请选择服务器并单击“验证”来输入验证代码。"
repair_joined	=	"已加入"
repair_not_found	=	"未知"
select_computing	=	"选择运算服务器"
select_computing_desc	=	"请选择 1 至 12 个服务器以用作运算服务器。"
select_computing_dir_service	=	"将运算服务器添加到域/LDAP"
select_computing_dir_service_desc	=	"运算服务器必须加入相同的域/LDAP"
select_computing_dir_service_err_not_select	=	"在您继续前，请先指定要加入的域或 LDAP。"
select_computing_dns_rr	=	"请设置轮循 DNS 以启用负载平衡。"
select_computing_help	=	"运算服务器用于处理客户端发出的文件访问请求。"
select_computing_not_select	=	"请至少选择一个服务器。"
select_computing_share_conflict	=	"运算服务器上的共享文件夹名称不可与集群共享文件夹的名称相同。请更改以下共享文件夹的名称：_SHARES_。"
select_storage_node	=	"选择存储服务器"
select_storage_node_no_candidate	=	"无可用服务器。请将服务器添加到 CMS。"
set_gluster	=	"集群设置"
set_gluster_desc	=	"通过以下设置来运行集群环境。"
set_gluster_not_available	=	"由于存储服务器离线或遇到错误，无法管理集群设置。请重启存储服务器来管理设置。"
storage_disk_capacity_decrease	=	"硬盘容量小于其他所选硬盘。如果您选择此硬盘，总存储容量则会下降。"
storage_disk_capacity_not_enough	=	"此服务器上的所选硬盘容量不足。"
storage_disk_not_enough	=	"此服务器没有足够硬盘。"
storage_disk_not_used	=	"添加到 RAID 1 配置的多余硬盘将不被使用。"
storage_disk_type_diff	=	"相同存储服务器中所选的每个硬盘必须是同一硬盘类型。"
storage_node_capacity_decrease	=	"此存储服务器的存储容量小于其他存储服务器。选择此存储服务器会降低总存储容量。"
storage_node_replace_capacity_decrease	=	"添加此存储服务器会降低总存储容量。"
storage_nodes	=	"存储服务器"
storage_not_static_ip	=	"存储服务器需要一个静态 IP 地址。请将该服务器的设置更改为使用一个静态 IP 地址。"
storage_num_exceed	=	"所选存储服务器数超出限制：_NUM_/_MAX_NUM_。"
storage_status_degrade	=	"降级"
storage_status_normal	=	"正常"
storage_units	=	"存储单元"
upgrade	=	"更新"
upgrade_cluster_without_dsm	=	"DSM version on one or more of cluster members is not up-to-date, update first?"
upgrade_cms_available	=	"有可用的 CMS 更新套件。请在更新集群服务器之前更新 CMS 套件。"
upgrade_description_fail	=	"更新失败。"
upgrade_description_offline	=	"{0} 已离线。"
upgrade_description_update_available	=	"{0} 可更新。"
upgrade_description_upgrading	=	"{0} 正在更新。"
upgrade_description_uptodate	=	"{0} 已是最新版本。"
upgrade_fail	=	"更新失败。"
upgrade_gluster_pkg	=	"服务器更新"
upgrade_gluster_pkg_desc	=	"更新以下服务器上的集群存储单元套件。"
upgrade_launch_cms_manually	=	"After reboot, please launch CMS manually to proceed upgrade procedure. Please note that the CMS package might be disabled after upgrade, which requires manual upgrade."
upgrade_master_upgrade_required	=	"CMS 主机正在运行旧版本的 DSM。请在继续前更新 CMS 主机上的 DSM。(如果更新后 CMS 套件被禁用，请在套件中心手动重新安装。)"
upgrade_processing	=	"更新中..."
upgrade_select_all_members	=	"更新集群服务器还需要其它集群服务器来上传。是否继续？"
upgrade_start	=	"开始更新"
upgrade_success	=	"更新完毕。"
upgrade_warn_to_stop_service	=	"集群服务在更新过程中将会停止。是否继续？"
warn_uninstall_cms_with_cluster	=	"若要卸载 CMS 套件，您必须删除所有的集群卷。"
wnds_domain	=	"域"

[gluster_log]
add_computing_node_log	=	"添加运算服务器：[{0}]。"
create_gshare_log	=	"创建集群共享文件夹：[{0}]。"
delete_gshare_log	=	"删除集群共享文件夹：[{0}]。"
gvolume_create_log	=	"创建集群卷：[{0}]。"
gvolume_delete_log	=	"删除集群卷：[{0}]。"
remove_computing_node_log	=	"删除运算服务器：[{0}]。"
update_gshare_log	=	"将集群共享文件夹从 [{0}] 重命名为 [{1}]。"

[gpo]
apply_dsm_upgrade_error_info_HA	=	"Cannot upgrade DSM while a high-availability cluster exists."
apply_dsm_upgrade_error_info_gluster	=	"Cannot upgrade DSM while being compute node/storage node of Gluster"
conflict_pkg_install	=	"以下套件与套件安装规则冲突，因此将不会添加至套件卸载规则中：{0}"
conflict_pkg_uninstall	=	"以下套件与套件卸载规则冲突，因此将不会添加至套件安装规则中：{0}"
file_repeate	=	"file {0} had selected"
illegal_file_desc	=	"下列文件无法识别：{0}。"
latest_choosen_desc	=	"以下文件已选择最新版本：{0}。"
model_title	=	"型号"
name	=	"名称"
name_is_used_msg	=	"此名称已被使用。请使用其他名称。"
no_file	=	"找不到文件"
operation_fail	=	"操作失败"
platform_title	=	"平台"
replace_files	=	"使用 {1} 来替换现有 {0}？"
select_dsm_file	=	"选择 .pat 文件"
select_package_file	=	"选择 .spk 文件"
select_package_name	=	"选择套件"
target	=	"Target"
version_title	=	"版本"

[gpo_rule_editor]
certificate	=	"证书"
certificate_name	=	"通用名称"
dsm_upgrade_note	=	"DSM 更新规则不适用属于高可用性集群或 CIFS 横向扩充集群的服务器。"
enable_rule_set	=	"启用此规则"
filetable_select_only_one	=	"您只能选择一个文件或文件夹。"
join_ldap	=	"加入 LDAP"
ldap_no_ssl	=	"无"
ldap_profile_domino	=	"IBM Lotus Domino"
ldap_profile_standard	=	"标准"
ldap_with_ssl	=	"SSL"
ldap_with_tls	=	"TLS"
leave_domain_leave_ldap	=	"不加入域/LDAP"
log_error	=	"错误"
log_information	=	"信息"
log_warning	=	"警告"
module_autoblock	=	"自动封锁"
module_directory_service	=	"目录服务"
module_dsm_setting	=	"DSM 设置"
module_dsm_update	=	"DSM 更新"
module_file_station	=	"File Station"
module_firewall	=	"防火墙"
module_fp	=	"FTP"
module_group_application	=	"应用程序"
module_group_connection	=	"连接"
module_group_connectivity	=	"连接性"
module_group_file_sharing	=	"文件共享"
module_group_package	=	"套件中心"
module_group_system	=	"系统"
module_hardware	=	"硬件规格"
module_network_backup	=	"网络备份"
module_notification	=	"通知"
module_notification_event	=	"事件信息"
module_package_install	=	"套件安装程序"
module_package_uninstall	=	"套件卸载程序"
module_power_schedule	=	"定时开关机"
module_regional	=	"区域选项"
module_snmp	=	"SNMP"
module_syslog_client	=	"日志发送"
module_task_schedule	=	"任务计划程序"
module_terminal	=	"终端机"
module_traffic_control	=	"流量控制"
module_webdav	=	"WebDAV"
module_win_mac_nfs	=	"Win/Mac/NFS"
rcfancontrol_cool	=	"冷却模式"
rcfancontrol_high	=	"3.5 吋硬盘模式"
rcfancontrol_low	=	"2.5 吋硬盘模式"
rcfancontrol_low_power	=	"低功率模式"
rcfancontrol_low_power_desc	=	"风扇以较低的速度工作所产生的噪音较低，但过程中系统可能会变热。"
rcfancontrol_quiet	=	"静音模式"
set_beep_control	=	"哔声控制"
set_dsm_setting	=	"DSM 设置"
set_dsm_update	=	"DSM 更新"
set_embeded	=	"Security Embedded"
set_fan	=	"风扇"
set_file_station	=	"File Station"
set_hibernation	=	"休眠"
set_language	=	"语言"
set_ntp_client	=	"NTP 客户端"
set_ntp_server	=	"NTP 服务器"
set_package_install	=	"套件安装程序"
set_package_uninstall	=	"套件卸载程序"
set_power	=	"电源"
set_security	=	"安全性"
set_ups	=	"不间断电源系统"
title_gpo_rule_editor	=	"编辑策略"
ups_safemode_immediately	=	"立即"
ups_safemode_same_as_server	=	"与服务器相同"
ups_safemode_until_lowbatt	=	"直至电量不足"

[gpo_tree]
add_admin	=	"添加管理员"
add_policy	=	"添加策略"
all_group_pl	=	"{0} 个群组"
all_group_sing	=	"{0} 个群组"
all_server_pl	=	"{0} 台服务器"
all_server_sing	=	"{0} 台服务器"
all_servers	=	"所有服务器"
already_applied_on_target	=	"此策略已应用于其他目标。"
applied_rules_title	=	"已应用规则"
apply_all_server_and_newadd	=	"应用至所有服务器（包括现有及未来添加的服务器）"
apply_all_server_group	=	"将此策略应用至所有服务器或特定服务器/群组："
apply_one_group	=	"应用至群组"
apply_one_server	=	"应用至服务器"
btn_add_delegate	=	"添加"
btn_apply_gpo	=	"应用"
btn_apply_now	=	"立即应用"
btn_apply_target	=	"应用"
btn_create	=	"创建"
btn_create_gpo	=	"策略"
btn_create_ou	=	"服务器组"
btn_delete	=	"删除"
btn_delete_delegate	=	"删除"
btn_edit	=	"编辑"
btn_edit_ds	=	"编辑服务器"
btn_edit_gpo	=	"编辑策略"
btn_edit_ou	=	"编辑服务器组"
btn_edit_rule	=	"规则"
btn_preview_gpo_rule	=	"预览"
btn_preview_rule	=	"查看规则"
btn_refresh	=	"刷新"
btn_unapply_gpo	=	"删除"
btn_unapply_target	=	"删除"
change_target	=	"更改目标"
chk_block_inheritance	=	"封锁策略继承"
chk_gpo_link_parent	=	"启用该策略"
choose_one_group	=	"选择一个群组作为目标："
choose_one_server	=	"选择一个服务器作为目标："
click_add_apply_desc	=	"单击{0}添加{1}以将策略应用于此群组。"
create_group	=	"创建群组"
create_policy	=	"创建策略"
custom_policies_desc	=	"自定义群组策略"
custom_rules_on_this_server	=	"自定义服务器策略"
customize_prioritize_rules_on_this_server	=	"自定义服务器策略以及应用优先顺序"
desc_apply_fail	=	"无法发送应用请求。"
desc_apply_success	=	"应用请求已发送。"
desc_delete_confirm	=	"您要删除该项目吗？"
desc_no_gpo_content	=	"无规则应用到该项目。"
do_it_later	=	"稍后应用"
ds	=	"DiskStation"
edit_group	=	"编辑群组"
edit_server	=	"Edit server"
err_invalid_gpo	=	"无效策略"
err_invalid_target	=	"无效目标"
err_invalid_user_group	=	"无效用户或群组"
form_description	=	"描述"
form_hint_apply_new_gpo	=	"选择策略"
form_hint_apply_target	=	"选择目标"
form_hint_delegate_add	=	"添加用户或组"
form_name	=	"名称"
general_info_and_members	=	"General Information and Members"
gpo	=	"策略"
gpo_content	=	"策略内容"
group_members	=	"群组成员"
group_name	=	"群组名称"
group_policies	=	"Group policies"
group_selected_pl	=	"已选定 {0} 个群组"
group_selected_sing	=	"已选定 {0} 个群组"
hint_add_delegate	=	"添加代理人"
inherit_unlock_global_policies	=	"Inherit unlocked global policies"
inherit_unlock_group_rules	=	"继承所有未锁定的全局/群组策略"
lock_global_policies	=	"已锁定全局策略"
lock_group_rules	=	"锁定全局/群组策略"
no_target	=	"没有目标"
ou	=	"服务器组"
policy_delete_confirm_count	=	"是否确定要移除所选的 {0} 条策略？"
policy_delete_confirm_pl	=	"是否确定要移除所选策略？"
policy_delete_confirm_sing	=	"是否确定要移除所选策略？"
policy_name	=	"政策名称"
policy_name_nontitle	=	"策略名称"
prioritize_policies	=	"策略应用优先级"
root_ou	=	"所有服务器"
select_members	=	"选择目标"
select_target_title	=	"选择目标"
selection_required	=	"请选择目标。"
server_name	=	"服务器名称"
server_selected_pl	=	"已选择 {0} 台服务器"
server_selected_sing	=	"已选择 {0} 台服务器"
set_policy_info	=	"设置策略信息"
set_up_rules	=	"配置规则"
set_up_rules_title	=	"配置规则"
title_apply_setting	=	"策略选择"
title_apply_setting_preview	=	"设置预览"
title_apply_win	=	"应用"
title_delegate_group	=	"管理员组"
title_delegate_name	=	"名称"
title_delegate_type	=	"类型"
title_delegate_user	=	"管理员用户"
title_delete_win	=	"删除项目"
title_description	=	"描述"
title_gpo_description	=	"描述"
title_gpo_name	=	"名称"
title_gpo_no_override	=	"无覆盖"
title_gpo_priority	=	"优先级"
title_gpo_rule_preview	=	"规则预览"
title_hierarchy	=	"层级"
title_tab_apply	=	"策略"
title_tab_apply_gpo	=	"策略"
title_tab_basic	=	"常规"
title_tab_basic_gpo	=	"常规"
title_tab_delegate	=	"管理员"
title_target_description	=	"描述"
title_target_name	=	"名称"
title_target_type	=	"类型"
type	=	"Type"
unlock_global_policies	=	"未锁定全局策略"
unlock_group_rules	=	"未锁定全局/群组策略"

[group]
configure_general_settings	=	"配置一般设置"
group	=	"群组"
group_add_select_disable_tooltip_hasgroup	=	"此服务器已添加到其他群组。"
member	=	"成员"
member_delete_confirm_count	=	"是否确定要移除所选的 {0} 个项目？"
member_delete_confirm_pl	=	"是否确定要移除下列项目？"
member_delete_confirm_sing	=	"是否确定要移除下列项目？"
mng_server	=	"托管服务器"
select_administrators	=	"选择管理员"
server_gp	=	"群组"
set_up_group_policies	=	"配置群组策略"

[guster]
overview_status_disjoin	=	"Disjoin"

[hddsleep]
hddsleep_desc	=	"内部硬盘和外部 SATA 硬盘将在超过配置的闲置时间后开始休眠。"
usb_hddsleep_desc	=	"USB 硬盘将在超过配置的闲置时间后开始休眠（仅适用于支持休眠的 USB 设备）。"

[helptoc]
cluster_cifs_scaleout_cluster	=	"CIFS 向外延展集群"
cluster_get_started	=	"设置集群"
cluster_repair	=	"修复集群"
cluster_update	=	"更新集群"
notification_email	=	"电子邮件"
notification_sms	=	"短信"
power	=	"电源管理"

[install]
cluster_disk_fail	=	"硬盘空间不足"
cluster_exp_cluster	=	"扩充集群"
cluster_exp_fail	=	"无法扩充集群卷"
cluster_exp_status	=	"扩充状态"
cluster_expanding	=	"正在扩充"
cluster_setup_comp	=	"正在设置运算服务器"
cluster_setup_comp_fail	=	"无法设置运算服务器"
cluster_setup_dir	=	"设置目录服务"
cluster_setup_dir_fail	=	"无法设置目录服务"
create_shr	=	"安装后创建 Synology Hybrid RAID（SHR）卷"
create_shr_tip	=	"在不支持 SHR 的型号上不会创建 SHR 卷。"
download_install_btn	=	"安装"
group_info_title	=	"安装摘要"
hostname_prefix	=	"服务器名称前缀"
hostname_prefix_tip	=	"服务器名称将由此前缀加上一个数字构成（如，如果您输入“DiskStation”，则服务器名称将为“DiskStation1”、“DiskStation2”等。）"
inst_btn	=	"安装"
inst_result	=	"安装"
inst_set_sub_titile	=	"为各服务器和其它设置指定 admin 帐户的密码。"
inst_set_titile	=	"安装设置"
inst_status	=	"安装状态"
install_set_sub_titile	=	"输入必要的安装信息。"
install_warn	=	"在安装过程中，硬盘上的所有数据将被删除。是否确定要删除数据？"
ip_range	=	"静态 IP 范围"
net_set_titile	=	"网络设置"
net_use_dhcp	=	"自动获取网络配置（DHCP）"
net_use_manual	=	"使用手动网络配置"
patch_path	=	"路径"
ready_install	=	"准备安装"
select_folder	=	"选择文件夹"
verify_patch_sub_title	=	"检查以下信息并确认 DSM 安装文件。"
verify_patch_title	=	"验证安装文件"
verify_result	=	"验证"

[language]
lang_codepage	=	"代码页"
lang_display_field	=	"界面显示语言"
lang_email_field	=	"通知语言"

[ldap]
base_dn	=	"Base DN"
client_title	=	"LDAP"
computing_node_no_localhost	=	"服务器地址不可为 localhost 或 127.0.0.1"
ldap_server	=	"LDAP 服务器位置"
profile_title	=	"配置文件"
security_type	=	"加密"
smb_support	=	"启动 Windows CIFS 支持"

[localbkp]
localbkp_bkpset_name	=	"任务名称"

[log]
any	=	"其他"
attr_priority	=	"类型"
btn_export	=	"导出"
clear_all	=	"清除全部"
client_notifications	=	"服务器通知"
delegate_create_by_group_under_ds	=	"已将服务器 [{1}] 委派给组 [{0}]。"
delegate_create_by_group_under_ds_faield	=	"无法将服务器 [{1}] 委派给组 [{0}]。"
delegate_create_by_group_under_ou	=	"已将服务器组 [{1}] 委派给组 [{0}]。"
delegate_create_by_group_under_ou_faield	=	"无法将服务器组 [{1}] 委派给组 [{0}]。"
delegate_create_by_user_under_ds	=	"已将服务器 [{1}] 委派给用户 [{0}]。"
delegate_create_by_user_under_ds_faield	=	"无法将服务器 [{1}] 委派给用户 [{0}]。"
delegate_create_by_user_under_ou	=	"已将服务器组 [{1}] 委派给用户 [{0}]。"
delegate_create_by_user_under_ou_faield	=	"无法将服务器组 [{1}] 委派给用户 [{0}]。"
delegate_delete_by_group_under_ds	=	"已从组 [{0}] 删除服务器 [{1}] 的委派。"
delegate_delete_by_group_under_ds_faield	=	"无法从组 [{0}] 删除服务器 [{1}] 的委派。"
delegate_delete_by_group_under_ou	=	"已从组 [{0}] 删除服务器组 [{1}] 的委派。"
delegate_delete_by_group_under_ou_faield	=	"无法从组 [{0}] 删除服务器组 [{1}] 的委派。"
delegate_delete_by_user_under_ds	=	"已从用户 [{0}] 删除服务器 [{1}] 的委派。"
delegate_delete_by_user_under_ds_faield	=	"无法从用户 [{0}] 删除服务器 [{1}] 的委派。"
delegate_delete_by_user_under_ou	=	"已从用户 [{0}] 删除服务器组 [{1}] 的委派。"
delegate_delete_by_user_under_ou_faield	=	"无法从用户 [{0}] 删除服务器组 [{1}] 的委派。"
delegate_edit_by_group_under_ds	=	"已编辑组 [{0}] 和服务器 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_group_under_ds_faield	=	"无法编辑组 [{0}] 和服务器 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_group_under_ou	=	"已编辑组 [{0}] 和服务器组 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_group_under_ou_faield	=	"无法编辑组 [{0}] 和服务器组 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_user_under_ds	=	"已编辑用户 [{0}] 和服务器 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_user_under_ds_faield	=	"无法编辑用户 [{0}] 和服务器 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_user_under_ou	=	"已编辑用户 [{0}] 和服务器组 [{1}] 的委派。更改：[{2}]"
delegate_edit_by_user_under_ou_faield	=	"无法编辑用户 [{0}] 和服务器组 [{1}] 的委派。更改：[{2}]"
desc	=	"描述"
disable	=	"禁用"
ds_disjoin	=	"服务器 [{0}] 已脱离 CMS 主机。"
ds_disjoin_failed	=	"服务器 [{0}] 无法脱离 CMS 主机。"
ds_edit	=	"已编辑属于 [{1}] 的服务器 [{0}]。更改：[{2}]"
ds_edit_failed	=	"无法编辑属于 [{1}] 的服务器 [{0}]。更改：[{2}]"
ds_join	=	"已将服务器 [{0}] 加入 CMS 主机。"
ds_join_exist	=	"服务器 [{0}] 已加入到另一个 CMS 主机"
ds_join_failed	=	"无法将服务器 [{0}] 加入 CMS 主机。"
ds_join_quick_connect_failed	=	"无法使用 QuickConnect ID [{0}] 将服务器加入 CMS 主机。"
ds_join_user_full	=	"服务器 [{0}] 的用户帐户配额已满，因此服务器无法加入 CMS 主机。"
ds_join_version_old	=	"服务器 [{0}] 正在运行较旧版本的 DSM，因此无法加入 CMS 主机。"
enable	=	"启用"
error	=	"错误"
gpo_create_under_ds	=	"已在服务器 [{1}] 下创建了策略 [{0}]。"
gpo_create_under_ds_failed	=	"无法在服务器 [{1}] 下创建策略 [{0}]。"
gpo_create_under_ou	=	"已在服务器组 [{1}] 下创建了策略 [{0}]。"
gpo_create_under_ou_failed	=	"无法在服务器组 [{1}] 下创建策略 [{0}]。"
gpo_delete_under_ds	=	"已删除服务器 [{1}] 下的策略 [{0}]。"
gpo_delete_under_ds_failed	=	"无法删除服务器 [{1}] 下的策略 [{0}]。"
gpo_delete_under_ou	=	"已删除服务器组 [{1}] 下的策略 [{0}]。"
gpo_delete_under_ou_failed	=	"无法删除服务器组 [{1}] 下的策略 [{0}]。"
gpo_edit_under_ds	=	"已编辑服务器 [{1}] 下的策略 [{0}]。更改：[{2}]"
gpo_edit_under_ds_failed	=	"无法编辑服务器 [{1}] 下的策略 [{0}]。更改：[{2}]"
gpo_edit_under_ou	=	"已编辑服务器组 [{1}] 下的策略 [{0}]。更改：[{2}]"
gpo_edit_under_ou_failed	=	"无法编辑服务器组 [{1}] 下的策略 [{0}]。更改：[{2}]"
http_port	=	"HTTP 端口"
https_port	=	"HTTPS 端口"
info	=	"信息"
location	=	"位置"
log_account	=	"用户"
log_action	=	"事件"
log_ftp_xfer	=	"FTP 文件传输"
log_host	=	"主机日志"
log_link_backup	=	"备份"
log_link_connection	=	"连接"
log_link_netbkp	=	"网络备份"
log_link_system	=	"系统"
log_smb_xfer	=	"Windows 文件传输"
log_time	=	"日期 & 时间"
log_webdav_xfer	=	"WebDAV"
log_webfm_xfer	=	"File Station 日志"
logattr	=	"类型"
message	=	"消息"
model	=	"产品型号"
name	=	"名称"
ou_create	=	"已在服务器组 [{1}] 下创建服务器组 [{0}]。"
ou_create_failed	=	"无法在服务器组 [{1}] 下创建服务器组 [{0}]。"
ou_delete	=	"已删除服务器组 [{1}] 下的服务器组 [{0}]。"
ou_delete_failed	=	"无法删除服务器组 [{1}] 下的服务器组 [{0}]。"
ou_edit	=	"已编辑服务器组 [{1}] 下的服务器组 [{0}]。更改：[{2}]"
ou_edit_failed	=	"无法编辑服务器组 [{1}] 下的服务器组 [{0}]。更改：[{2}]"
ou_edit_failed_simple	=	"无法编辑服务器组 [{0}]。更改：[{1}]"
ou_edit_simple	=	"已编辑服务器组 [{0}]。更改：[{1}]"
package_download_failed	=	"下载套件 [{1}] 到 [{0}] 服务器失败。"
package_install_failed	=	"安装套件 [{1}] 到 [{0}] 服务器失败。"
package_install_success	=	"安装套件 [{1}] 到 [{0}] 服务器成功。"
package_no_space	=	"套件安装所需空间不足，请释放服务器上的空间然后重试。"
package_no_volume	=	"套件安装需要卷，请先创建卷然后重试。"
package_upload_failed	=	"从 CMS 主机上传套件 [{1}] 到 [{0}] 服务器失败。"
script_delete_failed	=	"脚本 [{0}] 删除失败。"
script_delete_success	=	"脚本 [{0}] 删除成功。"
script_import_failed	=	"脚本 [{0}] 导入失败。"
script_import_success	=	"脚本 [{0}] 导入成功。"
setting	=	"设置"
sn	=	"产品序列号"
status	=	"状态"
task_cancel_failed	=	"任务 [{0}] 取消失败。"
task_cancel_success	=	"任务 [{0}] 已取消。"
task_create_failed	=	"无法创建任务 [{0}]。"
task_create_success	=	"成功创建任务 [{0}]。"
task_delete_failed	=	"无法删除任务 [{0}] 的记录。"
task_delete_success	=	"成功删除任务 [{0}] 的记录。"
task_finish_failed	=	"任务 [{0}] 已完成但发生错误。"
task_finish_success	=	"任务 [{0}] 成功完成。"
task_running_failed	=	"任务 [{0}] 运行失败。"
task_running_success	=	"任务 [{0}] 已开始运行。"

[module]
client_manage	=	"监控和更新"
diskgroup	=	"硬盘组"
dsmupdate	=	"DSM 更新"
gluster	=	"集群"
gluster_overview	=	"集群概述"
gluster_sharefolder	=	"集群共享"
gluster_volume	=	"集群卷"
gpo	=	"群组和策略"
groups	=	"群组"
hddmgr	=	"HDD/SSD"
log	=	"日志"
logs	=	"日志"
management	=	"管理"
notification	=	"通知"
overview	=	"概述"
package	=	"套件"
policy	=	"策略"
server	=	"服务器"
servers	=	"服务器"
service	=	"服务"
sharefolder	=	"共享文件夹"
software	=	"更新"
storage	=	"存储"
task	=	"任务"
volume	=	"存储空间"

[network]
apple_enable	=	"启用 AFP 服务"
apple_subject	=	"AFP"
bonjourPrinter_enable	=	"启动 Bonjour 打印机共享"
bonjourPrinter_subject	=	"Bonjour 打印机共享"
cifs_offline_files_enable	=	"支持 Windows 离线文件"
cifs_oplock	=	"禁用机会锁定"
cifs_smb1_enable	=	"启用 SMB 1"
cifs_smb2_enable	=	"启用 SMB 2"
cifs_smb2_large_mtu_enable	=	"启用 SMB 2 和 Large MTU"
cifs_smb3_enable	=	"启用 SMB 3"
domain_option_dns	=	"DNS 服务器"
domain_options_sync_time_enable	=	"域用户登录时，使 Synology NAS 与 NTP 服务器对时。"
netif_wins	=	"WINS 服务器"
network_lmb_enable	=	"启动 Local Master Browser"
samba_enable	=	"启用 SMB 服务"
smb_enable_dirsort	=	"启用 DirSort VFS 模块"
smb_enable_dirsort_desc	=	"此选项会按字母为目录项目排序，然后发送给客户端。"
smb_enable_msdfs	=	"启用 MSDFS VFS 模块"
smb_enable_msdfs_desc	=	"此选项可让符号链接指向其它 SMB 服务器。"
smb_enable_symlink	=	"允许在共享文件夹中使用符号链接"
smb_enable_vetofile	=	"禁止文件"
smb_enable_widelink	=	"允许跨共享文件夹的符号链接"
smb_encrypt_auto	=	"自动"
smb_encrypt_disable	=	"禁用"
smb_encrypt_force	=	"强制"
smb_encrypt_transport	=	"传输加密模式"
smb_enhance_log	=	"收集调试日志（会影响系统性能）"
smb_max_protocol	=	"Windows 文件服务的最大协议数"
smb_reset_on_zero_vc	=	"禁用同一 IP 地址的多个连接"
smb_vetofile_list	=	"禁止条件"
wnds_domain	=	"域"
wnds_file_service	=	"SMB"
wnds_group	=	"工作群组"
wol_mulitple_enable	=	"启用局域网 {0} 的局域网唤醒"

[nfs]
nfs_enable	=	"启动 NFS 服务"
nfs_fieldtitle_host	=	"单一主机"
nfs_prefer_read_size	=	"读取数据包大小"
nfs_prefer_write_size	=	"写入数据包大小"
nfs_title	=	"NFS 服务"

[notification]
alert_email1	=	"主要电子邮件邮箱"
alert_email2	=	"次要电子邮件邮箱"
alert_port	=	"SMTP 端口"
alert_smtp	=	"SMTP 服务器"
alert_smtp_need_auth	=	"需要验证"
alert_smtp_pass	=	"密码"
alert_smtp_user	=	"用户帐号"
alert_subject_prefix	=	"标题前置文字"
alert_use_ssl	=	"需要安全联机 – SSL/TLS"
cms_enable	=	"向 CMS 主机发送通知"
mail_notification_enable	=	"启用电子邮件通知"
pushservice	=	"推送服务"
sms_api_key	=	"API 密钥"
sms_sender	=	"短代码"

[notification_event]
AutoBlockAdd	=	"IP 地址被封锁"
CpuFanResume	=	"CPU 风扇重新运行"
CpuFanStop	=	"CPU 风扇停止运行"
DDNSFail	=	"DDNS 注册失败"
DeviceEjectedImproperly	=	"外接设备未正确退出"
DiskTemperatureAbnormal	=	"硬盘温度未在工作温度范围内"
DsmProtectionCheckFailed	=	"检测到系统异常情况"
EBoxHDEcc	=	"扩充设备硬盘出现 I/O 错误"
ESATADiskFull	=	"eSATA 硬盘已满"
ESATAPartitionFull	=	"eSATA 磁区已满"
EUnitPowerFail	=	"扩充设备的冗余电源出现故障"
EUnitPowerResume	=	"扩充设备的冗余电源已恢复"
EboxFanResume	=	"扩展单元风扇重新运行"
EboxFanStop	=	"扩展单元风扇停止运行"
EboxLinkFail	=	"扩充设备连接异常"
EboxLinkResume	=	"扩充设备连接恢复正常"
ExpansionFrmInconsistent	=	"扩充设备固件版本不一致"
FailedToRunNtp	=	"网络校时服务器同步失败"
HDEcc	=	"硬盘 I/O 错误"
HotSpareDiskPlugout	=	"Hot Spare 硬盘已拔出。"
HotSpareRepairDone	=	"整个备援硬盘的修复工作已完成"
HotSpareRepairFailed	=	"整个备援硬盘的修复工作失败"
HotSpareRepairNoProtect	=	"整个备援硬盘：提醒哪些空间未受保护。"
HotSpareRepairStart	=	"整个备援硬盘的修复工作正在进行中"
ImproperShutdown	=	"非正常关机"
InternalDiskFail	=	"内存硬盘故障"
InternalDiskIOError	=	"内部硬盘 I/O 错误"
InternalFanResume	=	"内部风扇重新运行"
InternalFanStop	=	"内部风扇停止运行"
LocalLUNBkpError	=	"本地 LUN 备份失败"
LocalLUNBkpFinished	=	"本地 LUN 备份完成"
LocalLUNRecoverError	=	"本地 LUN 还原失败"
LocalLUNRecoverFinished	=	"本地 LUN 还原完成"
LocalRecoverCanceled	=	"本地恢复已取消"
LocalRecoverError	=	"本地恢复失败"
LocalRecoverFinished	=	"本地恢复完成"
NetBkpError	=	"网络备份失败"
NetBkpOK	=	"网络备份完成"
NetBkpS3Cancel	=	"Amazon S3 备份已取消"
NetBkpS3Error	=	"Amazon S3 备份失败"
NetBkpS3OK	=	"Amazon S3 备份完成"
NetLUNBkpError	=	"网络 LUN 备份失败"
NetLUNBkpOK	=	"网络 LUN 备份完成"
NetLUNRecoverError	=	"网络 LUN 还原失败"
NetLUNRecoverFinished	=	"网络 LUN 还原完成"
NetRecoverCanceled	=	"网络恢复已取消"
NetRecoverError	=	"网络恢复失败"
NetRecoverFinished	=	"网络恢复完成"
OverheatShutdownCPU	=	"CPU 过热关机"
OverheatShutdownDisk	=	"硬盘过热关机"
OverheatShutdownThermal	=	"过热关机"
Raid5SpareChanged	=	"RAID5+spare 储存空间处于堪用模式"
RaidDiskFail	=	"存储池中的硬盘故障"
RaidSystemVolumeCrashed	=	"系统储存空间处于损毁状态"
RaidSystemVolumeDegrade	=	"系统储存空间处于堪用状态"
RaidSystemVolumeSyncDone	=	"系统一致性检查完成"
RaidVolumeBadSector	=	"存储池卷损毁"
RaidVolumeCrashed	=	"储存空间处于损毁状态"
RaidVolumeDegrade	=	"卷处于堪用状态"
RaidVolumeFull	=	"储存空间已满"
RaidVolumeSyncDone	=	"一致性检查完成"
RaidiScsiBadSector	=	"存储池的 iSCSI LUN 发生故障"
RedundantPowerRecoveredProvide	=	"冗余电源已恢复"
RedundantPowerStopProvide	=	"冗余电源发生故障"
S3RecoverCanceled	=	"Amazon S3 恢复已取消"
S3RecoverError	=	"Amazon S3 恢复失败"
S3RecoverFinished	=	"Amazon S3 恢复已完成"
ShareSyncError	=	"共享文件夹同步失败"
SmartTestEBoxErr	=	"扩充设备硬盘 S.M.A.R.T. 测试失败"
SmartTestESataErr	=	"eSATA 硬盘 S.M.A.R.T. 测试失败"
SmartTestIntErr	=	"内部硬盘 S.M.A.R.T. 测试失败"
StoragePoolCrashed	=	"存储池损毁"
StoragePoolDegraded	=	"存储池已降级"
StoragePoolRaid5SpareChanged	=	"存储池 (RAID 5 + Spare) 已降级至 RAID 5"
StoragePoolSyncDone	=	"Storage Pool 同步已结束"
UPSConnected	=	"UPS 已连接"
UPSDisconnect	=	"UPS 未连接"
UPSOnAC	=	"不间断电源系统已回到 AC 供电模式"
UPSOnBattery	=	"不间断电源系统已进入电池供电模式"
UPSPowerFail	=	"不断电系统电量不足"
USBBKPCancelled	=	"本地备份被取消"
USBBKPDisconnect	=	"本地备份硬盘已断开"
USBBKPError	=	"本地备份失败"
USBBKPFinished	=	"本地备份完成"
USBBKPNospace	=	"本地备份硬盘已满"
USBBKPPartial	=	"本地备份部分完成"
USBDiskFail	=	"USB 硬盘故障"
USBDiskFull	=	"USB 硬盘已满"
USBPartitionFull	=	"USB 扇区已满"
UserWelcome	=	"欢迎新用户"
VpncReconnectFail	=	"VPN 客户端重拨已失败"

[overview]
disk_crashed	=	"个硬盘损毁"
disk_normal	=	"个硬盘状况良好"
disk_status_normal_desc	=	"所有硬盘均运行正常。"
disk_unknown	=	"个未知硬盘"
disk_warning	=	"个硬盘遇到错误"
disks	=	"硬盘"
error	=	"注意"
healthy	=	"良好"
i_server_pl	=	"{0}{1} {2} 台服务器"
i_server_sing	=	"{0}{1} {2} 台服务器"
no_cms_client	=	"没有要显示的信息"
no_update_available	=	"套件和服务器已是最新"
server_down	=	"个服务器关机"
server_offline	=	"台服务器离线"
server_offline_1	=	"台服务器离线"
server_running	=	"个服务器在线"
server_unknown	=	"个未知服务器"
server_update_pl	=	"{0} 台服务器可更新。"
server_update_sing	=	"{0} 台服务器可更新。"
servers	=	"服务器"
status_attention	=	"注意"
status_need_update	=	"有可用更新"
status_normal	=	"正常"
status_warning	=	"警告"
up_to_date	=	"最新版本"
up_to_date_detail	=	"所有服务器皆为最新版本。"
update_availabled	=	"有可用更新"
update_dsm_available	=	"个服务器可更新 DSM 版本"
update_package_available	=	"个套件准备更新"
volume_danger	=	"个存储空间状况危险"
volume_degraded	=	"个卷处于堪用状态"
volume_normal	=	"个卷状况良好"
volume_status_full_critical	=	"> 90%"
volume_status_full_normal	=	"< 80%"
volume_status_full_warning	=	"80~90%"
volume_unknown	=	"个未知卷"
volume_warning	=	"个卷遇到错误"
volumes	=	"存储空间"

[package]
error_update_pkg_status_abnormal	=	"由于套件状态异常，因此无法更新。"
list	=	"套件列表"
monitor_guide	=	"请单击{0}套件列表{1}，然后选择要监控的套件。"
name	=	"套件"
overview_guide	=	"请先进入{0}套件{1}页面选择要监控的套件。"
package_update	=	"套件更新"
packages_tick_desc	=	"勾选要监控的套件："
pkg_name	=	"套件名称"
servers_offline_count_note_pl	=	"{0} 台服务器当前不可用，且未在上方列出。"
servers_offline_count_note_sing	=	"{0} 台服务器当前不可用，且未在上方列出。"
status_all	=	"所有状态"
update	=	"更新"
update_now	=	"立即更新"
update_one_package_confirm	=	"是否确实要将套件从 {0} 版本更新到 {1} 版本？"
update_package_abnormal_notice_pl	=	"无法更新处于异常或暂时不可用状态的套件，但可更新处于其他状态的套件。"
update_package_abnormal_notice_sing	=	"无法更新处于异常或暂时不可用状态的套件，但可更新处于其他状态的套件。"
update_package_confirm_count	=	"是否确定要更新“有可用更新”栏中列出的 {0} 个套件？"
update_package_confirm_pl	=	"是否确定要更新以下套件？"
update_package_confirm_sing	=	"是否确定要更新以下套件？"
update_selected_package_confirm_count	=	"是否确定要更新所选的 {0} 个套件？"
update_selected_package_confirm_pl	=	"是否确定要更新所选套件？"
update_selected_package_confirm_sing	=	"是否确定要更新所选套件？"
updateall	=	"全部更新"
version	=	"版本"

[pkg_status]
abnormal	=	"异常"
non_install	=	"未安装"
processing	=	"正在处理"
ready_update	=	"准备更新"
running	=	"正在运行"
stopped	=	"已停止"
temporarily_unavailable	=	"暂时不可用"
updating	=	"正在更新"
uploading	=	"正在上传"

[pushservice]
pushservice_mobile_enable	=	"启用移动设备通知"
pushservice_msn_account	=	"Windows Live Messenger 帐户"
pushservice_msn_enable	=	"启用 Windows Live Messenger 通知"
pushservice_skype_account	=	"Skype 帐户"
pushservice_skype_enable	=	"启用 Skype 通知"

[rcpower]
action	=	"动作"
add_task	=	"新增计划管理"
edit_task	=	"编辑计划管理"
power_schedule	=	"开关机计划管理"
rcfancontrol_desc	=	"风扇模式"
rcpower_config	=	"电力故障排除后自动重新启动"
trigger_time	=	"触发时间"

[s2s]
s2s_app_title	=	"共享文件夹同步"
s2s_wiz_lbl_svc_enable	=	"启用“共享文件夹同步”服务"

[schedule]
basic_info	=	"常规"
beep_duration	=	"哔声持续时间"
by_date	=	"在以下日期运行"
clean_recycle_advance_setting_title	=	"高级设置"
clean_recycle_basic_policy_clean_all	=	"删除所有文件"
clean_recycle_basic_policy_clean_older	=	"删除比指定天数旧的文件："
clean_recycle_basic_policy_clean_size	=	"限制回收站大小："
clean_recycle_basic_policy_clean_size_sort_by_size	=	"先删除大文件"
clean_recycle_basic_policy_clean_size_sort_by_time	=	"先删除旧文件"
clean_recycle_basic_policy_title	=	"文件保留规则"
clean_recycle_bin	=	"清空回收站"
clean_recycle_bin_enter_share_desc	=	"请输入共享文件夹名称"
clean_recycle_bin_select_share_desc	=	"清空以下共享文件夹的回收站"
clean_recycle_reserve_file_extension	=	"保存带以下文件扩展名的文件："
clean_recycle_reserve_file_extension_example	=	"请在此输入文件名扩展名，例如“jpg”。"
clean_recycle_reserve_file_policy_desc	=	"保留特定文件以避免被永久删除。"
clean_recycle_reserve_file_size_greater	=	"保留大于或等于指定大小的文件："
clean_recycle_reserve_file_size_less	=	"保留小于或等于指定大小的文件："
confirm_delete_task	=	"您确定要删除以下任务？"
create_task	=	"创建任务"
delete_task	=	"删除任务"
edit_task	=	"编辑任务"
every_x_hours	=	"每 {0} 小时"
no_repeat	=	"不要重复"
power_off	=	"Power off"
power_on	=	"Power on"
repeat_monthly	=	"每月重复"
repeat_yearly	=	"每年重复"
run_command	=	"运行命令"
run_on_days	=	"在以下天中运行"
run_time_first	=	"首次运行时间"
run_time_last	=	"最后运行时间"
schedule_daily	=	"每天"
schedule_every	=	"运行频率"
schedule_every_once	=	"每日一次"
schedule_fri	=	"周五"
schedule_mon	=	"周一"
schedule_sat	=	"周六"
schedule_summary	=	"计划管理总览"
schedule_sun	=	"周日"
schedule_thu	=	"周四"
schedule_tue	=	"周二"
schedule_wed	=	"周三"
schedule_weekdays	=	"平日"
schedule_weekend	=	"假日"
service_action	=	"服务操作"
task_scheduler	=	"任务计划"
task_settings	=	"任务设置"

[server]
action	=	"操作"
add	=	"添加"
add_existed_server	=	"添加现有服务器"
add_pat_manually	=	"手动安装下载的 .pat 文件"
add_server	=	"添加服务器"
add_server_via_upload_list	=	"通过导入服务器列表来添加服务器"
added_and_installed_failed_retry_desc	=	"部分服务器无法添加并安装 DSM。请检查凭据、网络连接和 DSM .pat 文件，然后重试。"
added_failed_retry_desc	=	"无法添加部分服务器。请检查凭据和网络连接，然后重试。"
admin_group	=	"管理员群组"
admin_type_group	=	"管理员（群组）"
admin_type_user	=	"管理员（用户）"
ask_force_reboot	=	"在所选服务器上有任务运行。是否仍要强制重启此服务器？"
ask_force_shutdown	=	"所选服务器上有正在运行的任务。是否确定要强制关闭所有所选服务器？若要仅关闭未运行任务的服务器，请单击 [否]。若要取消此操作，请单击 [取消]。"
auth_credential	=	"验证凭据"
auth_result	=	"验证"
avail	=	"连接状况"
cannot_connect	=	"无法连接"
cannot_get_quickconnect_info	=	"无法使用 QuickConnect ID [{0}] 连接到服务器。请进入 [{1}] 确认服务器可正常连接。"
cannot_goto_because_no_client	=	"服务器已脱离 CMS 主机，因此无法访问。"
cannot_goto_because_unavailable_status	=	"服务器连接当前不可用，因此无法访问。"
cfrm_inst_summary	=	"确认安装摘要"
check_connection	=	"测试连接"
check_connection_all_server_msg	=	"此操作将测试列出的所有服务器的连接。您可以选择一台或多台服务器。同时测试多台服务器连接，将分批更新连接和相关信息。"
check_connection_more_server_msg	=	"同时测试多台服务器连接，将分批更新连接和相关信息。"
choose_server	=	"选择新的或现有服务器"
choose_to_add_server	=	"选择添加服务器的方式"
cluster_expand	=	"用新的服务器扩充已有集群"
cluster_expand_alt	=	"通过在新的服务器上添加和安装 DSM 来扩充已有集群"
config_inst_title	=	"配置安装设置"
config_net_title	=	"配置网络设置"
connect	=	"连接"
connected_processing	=	"已连接（系统正在处理）"
crashed	=	"毁损"
current_version	=	"当前版本"
current_version_title	=	"当前版本"
data_temp_unavailable	=	"数据暂时不可用。{0}返回上一页{1}"
degrade	=	"Degraded"
disjoin	=	"脱离"
disk_info	=	"硬盘信息"
diskstation_list	=	"上传 Synology NAS 列表"
download_patch_close_confirm	=	"关闭窗口将取消下载补丁程序。是否确定要关闭？"
download_path	=	"位置"
ds_version_need_upgrade	=	"所选服务器 [{0}] 正在运行旧版本的 DSM。请将其更新到最新版本。"
edit	=	"编辑"
error_client_exist	=	"指定的服务器已加入 CMS 主机。"
error_edit	=	"无法连接到新设置的服务器。请确认连接信息正确。"
error_network	=	"无法连接到 Synology 服务器。请检查您的网络连接。"
error_no_ds	=	"本地网络中无其他服务器。"
error_no_select_ds	=	"请至少选择一个服务器。"
error_self_logout	=	"您将以 CMS 服务帐户注销和登录。是否继续？"
external_devices	=	"外接设备"
find_host	=	"浏览"
folder_to_save_desc	=	"指定用来保存所下载 DSM .pat 文件的文件夹"
folder_to_store_desc	=	"选择包含已保存 DSM .pat 文件的文件夹"
get_patch_desc	=	"为 DSM 安装文件选择以下来源之一。"
get_patch_title	=	"选择安装 DSM 的来源"
get_update_desc	=	"选择来源以安装 DSM："
hibernation	=	"休眠"
hostname_tooltip	=	"请输入 IP 地址或 FQDN。"
inst_dsm_tip_desc	=	"此选项将搜索本地网络中的服务器，将其添加到 CMS 管理并安装 DSM。"
install_latest_desc	=	"从 Synology 网站安装最新版本 DSM"
interface	=	"网络接口"
interfaces	=	"网络接口"
ip_addr	=	"IP 地址"
ip_fqdn	=	"服务器地址"
ip_fqdn_nontitle	=	"服务器地址"
ip_fqdn_or_quick_connect	=	"服务器地址"
ipv6	=	"IPv6 地址"
join_account_desc	=	"为所选服务器输入登录凭据。"
join_account_title	=	"输入登录凭据"
join_connect_client_failed	=	"无法将远程 Synology 产品连接到 CMS。请检查 Synology 产品的网络和防火墙设置，或确认 CMS 支持的型号。"
join_dsm	=	"在新服务器上安装 DSM"
join_not_installed	=	"添加新服务器并安装 DSM"
join_not_support_model	=	"CMS 不支持该 Synology 产品的型号。"
join_server_list	=	"选择要添加的服务器"
join_test_summary	=	"检查登录身份验证"
join_type	=	"您要如何添加服务器？"
join_upload	=	"上传服务器列表"
join_username	=	"用户名"
join_wizard	=	"添加服务器向导"
joining	=	"正在加入"
latest_version	=	"最新版本"
latest_version_title	=	"最新版本"
mac_addr	=	"MAC 地址"
manual	=	"手动上传"
manual_desc	=	"使用存储在本地 CMS 主机上的安装文件。"
model	=	"产品型号"
model_name	=	"型号"
model_title	=	"型号"
multiple_join	=	"从本地网络添加服务器"
multiple_join_not_installed	=	"在本地网络中的新服务器上添加并安装 DSM（DSM）"
name	=	"主机名"
network	=	"网络"
new_version_avail	=	"有新版本可用"
no_server_connect_guide	=	"没有管理中的服务器。请单击{0}服务器 > 添加{1}来添加并管理 Synology NAS。"
no_server_connect_guide_delegate	=	"没有管理中的服务器。"
number	=	"编号"
online	=	"已连接"
password	=	"密码"
password_confirm	=	"确认密码"
password_confirm_lower	=	"确认密码"
patch_path_desc	=	"为 DSM 安装文件选择文件夹。"
port	=	"端口"
port_tooltip	=	"请输入有效的端口号。"
power_on	=	"局域网唤醒"
reboot	=	"重启"
reboot_HA_forbidden	=	"高可用性集群无法从远程服务器重启。"
remove	=	"删除"
select_server_in_lan	=	"从本地网络添加一台或多台服务器"
select_servers	=	"选择服务器"
serial_number	=	"序列号"
server_address	=	"IP 地址"
server_disjoin_confirm_count	=	"是否确定要将所选的 {0} 台服务器脱离 CMS 主机？"
server_disjoin_confirm_pl	=	"是否确定要将下列服务器脱离 CMS 主机？"
server_disjoin_confirm_sing	=	"是否确定要将下列服务器脱离 CMS 主机？"
server_list	=	"Synology NAS 列表"
server_pl	=	"{0} 台服务器"
server_sing	=	"{0} 台服务器"
shut_down	=	"关机"
shutdown_HA_forbidden	=	"高可用性服务器无法从远程服务器关闭。"
single_join	=	"根据 IP 地址或 FQDN 添加单个服务器"
single_join_enter_ip_fqdn_quickconnect	=	"输入 IP 地址、FQDN 或 QuickConnect ID 来添加服务器"
single_join_info_desc	=	"为所选服务器输入主机名、端口和登录凭据。"
single_join_ip_fqdn_quickconnect	=	"根据 IP 地址、FQDN 或 QuickConnect ID 来添加单个服务器"
single_join_ip_or_fqdn	=	"使用 IP 地址或 FQDN"
single_join_quick_connect	=	"使用 QuickConnect ID"
single_join_type	=	"连接类型"
single_join_type_nontitle	=	"连接类型"
sn	=	"产品序列号"
start	=	"应用"
status	=	"状态"
status_abnormal	=	"异常"
status_booting	=	"开机中"
status_cant_connect	=	"无法连接到 CMS 主机"
status_disjoining	=	"正在脱离"
status_dsm_updating	=	"正在更新 DSM"
status_hibernation	=	"硬盘休眠"
status_joining	=	"正在确认"
status_normal	=	"Normal"
status_offline	=	"离线"
status_on	=	"On"
status_processing	=	"系统处理中"
status_ready	=	"已就绪"
status_rebooting	=	"正在重新启动"
status_shutdowning	=	"正在关机"
status_system_lost	=	"系统已损毁"
status_unknown	=	"未知的错误"
status_updating	=	"正在更新数据"
status_waring	=	"Warning"
sub_mask	=	"子网掩码"
system_information	=	"系统信息"
temperature	=	"温度"
test_connect	=	"测试连接"
tip_to_select_folder	=	"必须指定文件夹来保存所有 DSM .pat 文件。"
type	=	"设备类型"
unavailable	=	"无法连接"
unsupported_ds	=	"该服务器的 DSM 版本不支持 CMS。"
update	=	"刷新"
update_btn_start	=	"更新"
update_dsm_latest	=	"更新至 Synology 网站上提供的最新 DSM 版本"
update_dsm_mode_desc	=	"选择安装特定或最新 DSM 版本的更新方法。建议您更新到最新 DSM 版本，以获得新功能、安全性修补和改进的稳定性。"
update_dsm_specific	=	"手动更新 .pat 文件"
update_mode	=	"选择更新方式"
update_wizard_title	=	"DSM 更新向导"
upgrading	=	"升级中"
upload_client_list	=	"上传服务器列表"
uptime	=	"运行时间"
usage	=	"使用量"
usage_used_capacity	=	"使用情况（已使用/总容量）"
username	=	"用户名"
version	=	"版本"
view_more	=	"更多"
view_policies	=	"查看策略"
volume	=	"存储空间"
volume_info	=	"存储空间信息"
volume_storage_pool	=	"存储池"
volume_usage	=	"Volume Usage"
website	=	"Synology 服务器"
website_desc	=	"下载最新的安装文件并将其存储在本地 CMS 主机上（建议）"
wizard_download_title	=	"正在下载..."
wizard_info_title	=	"更新摘要"
wizard_setting_desc	=	"CMS 将下载更新 Synology NAS DSM 所需的文件。请选择存储文件的位置。"
wizard_setting_title	=	"选择下载目的地"
wizard_upgrade_title	=	"存在更新..."

[service]
enable_backup_service	=	"启用网络备份服务"
enable_rsync_config	=	"使用自定义的 rsync 配置"
enable_ssdp	=	"启用 Windows 网络发现"
overview_guide	=	"Please click "Services" page for setting"
redirect_secureui	=	"将 HTTP 连接自动重新导向到 HTTPS (Web Station 及 Photo Station 除外)"
servers_offline_count_note_pl	=	"{0} 台服务器当前不可用，且未在上方列出。"
servers_offline_count_note_sing	=	"{0} 台服务器当前不可用，且未在上方列出。"
service_dl_default_port	=	"使用默认端口范围"
service_file_browser_log	=	"启用 File Station 日志"
service_list	=	"Service list"
service_name	=	"服务名称"
service_name_nontitle	=	"服务名称"
service_secureui	=	"启动 HTTPS 连接"
service_smb_transfer_log	=	"启动传输日志"
service_status_abnormal	=	"异常"
service_status_client_incompatible	=	"不兼容的 DSM 版本"
service_status_disables	=	"已禁用"
service_status_enable	=	"已启用"
service_status_temp_unavailable	=	"暂时不可用"
service_subject	=	"服务"
service_vhost_port	=	"链接端口"
service_webdav	=	"启动 WebDAV"
service_webdav_anonymous	=	"启动匿名 WebDAV 帐号登录"
service_webdav_https	=	"启动 WebDAV HTTPS 连接"
services_tick_desc	=	"Tick the services you would like to monitor:"

[share]
confirm_nfs_disabled	=	"此共享文件夹已设置 NFS 权限。如果移动至集群卷，NFS 权限将被禁用。是否继续？"
err_move_share_to_cluster	=	"无法移动至集群卷。"
move_from_local_to_cluster	=	"选择要将所选的共享文件夹移动至哪个集群卷。"
move_from_local_to_cluster_title	=	"移动至集群卷"
need_rename	=	"无法使用此名称。请选择其他名称。"
recycle_bin	=	"回收站"
share_clean_all_recycle_bin	=	"清空所有的回收站"
share_had_moved	=	"此共享文件夹已移动至集群卷。"

[smart]
smart_status_abnormal	=	"异常"
smart_status_abnormal_full_text	=	"S.M.A.R.T. 状态异常"
smart_status_critical	=	"严重"
smart_status_normal	=	"正常"
smart_status_test_fail	=	"测试失败"
smart_status_test_fail_full_text	=	"S.M.A.R.T. 检测失败"
smart_status_warning	=	"警告"

[smsnotify]
api_id	=	"API ID"
enter_nationcode	=	"请输入国码"
international_prefix	=	"国内/国际"
msg_interval	=	"每封短信最少间隔几分钟"
msg_interval_enable	=	"设置短信间隔限制"
phone_number	=	"电话号码"
primary_phone	=	"主要电话号码"
secondary_phone	=	"次要电话号码"
sms_provider	=	"短信服务提供商"
sms_username	=	"用户帐号"
smsnotify_enable	=	"启用短信通知"

[snmp]
snmp_desc_v1_v2_v3	=	"SNMPv1, SNMPv2c, SNMPv3 service"
snmp_desc_v1_v2c	=	"SNMPv1、SNMPv2c 服务"
snmp_desc_v3	=	"SNMPv3 服务"
snmp_enable	=	"启动 SNMP 服务"
snmp_rocommunity	=	"社群"
snmp_sysContact	=	"联系人"
snmp_sysLocation	=	"地点"
snmp_sysName	=	"名称"

[status]
at_risk	=	"有风险"
danger	=	"危险"
format_sys	=	"正在格式化系统分区"
install	=	"正在安装 DSM"
net_set	=	"应用网络设置"
processing	=	"正在处理"
rebooting	=	"正在重新启动"
success	=	"成功"
success_inst	=	"正在完成安装"
upload	=	"正在上传 DSM 安装文件"

[syslog]
app_name	=	"Syslog"
lable_fac_filter	=	"选择您要发送到 syslog 服务器的日志类别"
lable_sev_filter	=	"选择您要发送到 syslog 服务器的日志类型"
setting_svr_enable	=	"启用 Syslog 客户端"
setting_svr_ip	=	"服务器"
setting_svr_port	=	"端口"
setting_svr_ssl	=	"启用安全连接 (SSL)"
setting_svr_transmode	=	"传输协议"
tab_setting	=	"设置"

[system]
poweroff_opt	=	"关机"
poweron_opt	=	"开机"

[task]
canceled	=	"已取消"
detail_note_non_admin	=	"{0}注：{1}只能查看您所管理的服务器详细信息。"
detail_status_extra_https	=	"HTTPS connection required to run scripts"
detail_status_extra_version	=	"DSM version does not support running scripts"
details	=	"Task details"
done	=	"完成"
done_at	=	"已于 {0} 完成"
failed	=	"失败"
import	=	"导入"
name	=	"操作"
return_code_title	=	"返回代码"
run	=	"运行"
run_all_client_servers	=	"在所有服务器上运行任务"
run_select_disable_note	=	"Only clients with DSM 7.0 or higher that are connected via HTTPS can run scripts"
run_select_disable_tooltip_https	=	"此服务器与 CMS 主机未使用 HTTPS 连接。出于安全原因，仅 HTTPS 连接的服务器可以运行任务。"
run_select_disable_tooltip_notready	=	"服务器尚未就绪，无法运行任务。"
run_select_disable_tooltip_version	=	"该服务器的 DSM 版本不支持运行任务。"
run_selected_group_or_servers	=	"Run this task on selected group or servers"
run_selected_groups	=	"在选定群组上运行"
run_selected_servers	=	"在选定服务器上运行"
running	=	"正在运行"
script_delete_confirm	=	"Are you sure to remove these scripts?"
script_delete_confirm_count	=	"是否确定要移除选定的 {0} 个脚本？"
script_delete_confirm_pl	=	"是否确定要移除选定脚本？"
script_delete_confirm_sing	=	"是否确定要移除选定脚本？"
script_import	=	"导入脚本"
script_management	=	"脚本管理"
script_name	=	"脚本名称"
script_name_cap	=	"脚本名称"
script_upload_size_limit	=	"上传的脚本大小不得超过 {0} MB。"
shut_down	=	"关机"
task_cancel_confirm	=	"此操作将会停止服务器上正在运行或等待运行的脚本。是否确定要终止正在运行的任务？"
task_cancel_current_task	=	"取消任务"
task_created_time	=	"创建时间"
task_delete_confirm	=	"是否确定要删除此任务的记录？"
task_delete_disable_tooltip	=	"无法删除进行中的任务记录。"
task_description	=	"描述"
task_info	=	"任务信息"
task_run	=	"运行任务"
task_run_confirm_disable_reason_header	=	"问题"
task_run_confirm_disable_reason_https	=	"服务器未通过 HTTPS 连接到主机。"
task_run_confirm_disable_reason_notready	=	"服务器尚未就绪，无法运行任务。"
task_run_confirm_disable_reason_version	=	"DSM 版本太旧。"
task_run_confirm_message_pl	=	"以下 {0} 服务器无法运行此任务。如果选择继续，则将在此任务中跳过这些服务器。是否确定要继续？"
task_run_confirm_message_sing	=	"以下服务器无法运行此任务。如果选择继续，则将在此任务中跳过此服务器。是否确定要继续？"
task_sort_ascending	=	"升序"
task_sort_by_created_time	=	"按创建时间排序"
task_sort_by_name	=	"按任务名称排序"
task_sort_by_server	=	"按服务器名称排序"
task_sort_by_status	=	"按状态排序"
task_sort_descending	=	"降序"
task_status	=	"状态"
task_status_canceled	=	"已于 {0} 取消"
task_status_failed	=	"已于 {0} 完成但发生错误"
task_status_processing_pl_pl	=	"已处理 {0} 台服务器，正在处理 {1} 台服务器"
task_status_processing_pl_sing	=	"已处理 {0} 台服务器，正在处理 {1} 台服务器"
task_status_processing_sing_pl	=	"已处理 {0} 台服务器，正在处理 {1} 台服务器"
task_status_processing_sing_sing	=	"已处理 {0} 台服务器，正在处理 {1} 台服务器"
task_status_successful	=	"已于 {0} 完成"
task_status_unknown	=	"Unknown. ({0})"
task_status_waiting	=	"等待中"
task_target	=	"目标"
task_target_value	=	"{0} servers"
unknown_error	=	"未知错误"
waiting	=	"等待中"

[tcpip]
admin_port	=	"默认端口号码"
dns_server	=	"DNS 服务器"
gateway	=	"默认网关"
tcpip_ipaddr	=	"IP 地址"
tcpip_mask	=	"子网掩码(mask)"

[terminal]
ssh_enable	=	"启动 SSH 功能"
telnet_enable	=	"启动 Telnet 功能"
terminal_title	=	"终端机服务选项"

[time]
ntp_service	=	"NTP 服务"
ntp_service_enable	=	"启用 NTP 服务"
ntpdate_enable	=	"自动与NTP 服务器同步化"
ntpdate_server	=	"网络校时服务器"
time_date	=	"日期"
time_time	=	"时间"
time_zone	=	"时区"

[timebkp]
tbk_lbl_enable_service	=	"启动 Time Backup 服务"
tbk_service_title	=	"Time Backup"

[tree]
leaf_autoblock	=	"自动封锁"
leaf_filestation	=	"File Station"
leaf_ftp	=	"FTP"
leaf_ftpes	=	"FTPS"
leaf_service	=	"Web 服务"
leaf_sftp	=	"SFTP"
leaf_snmp	=	"SNMP"
leaf_terminal	=	"终端机"
leaf_webdav	=	"WebDAV"
leaf_winmacnfs	=	"Win/Mac/NFS"
node_apps	=	"应用程序"

[update]
client_out_of_service	=	"在安装过程中，所有选定要更新的服务器将暂时不可用。是否要继续？"
detail_header	=	"详细信息"
goto_client_and_upgrade_desc	=	"需要注意的事项。请进入托管服务器并按照建议的操作来更新 DSM。"
lack_some_patch	=	"一台或多台服务器找不到正确的 DSM .pat 文件，因此无法在这些服务器上安装 DSM。是否要继续？"
no_correct_patch	=	"所有服务器都找不到正确的 DSM .pat 文件。请选择正确的 .pat 文件以更新所有服务器上的 DSM。"
please_read_release_note_desc	=	"请务必阅读 Synology 网站上发行说明的“注意事项”部分。"
update_fail	=	"无法更新"
update_file_transfer_failed	=	"无法传输安装文件。"
update_file_transferring	=	"正在传输安装文件"
update_get_progress	=	"正在获取更新进程"
update_space_insufficient	=	"更新所需的容量不足。"
update_system_busy	=	"系统忙"
update_system_check	=	"正在检查系统状态"
update_wait_cms_client	=	"正在更新"

[ups]
networkups_desc	=	"允许的 Synology NAS"
networkups_enable	=	"启用网络 UPS 服务器"
networkups_type_choose	=	"网络不断电系统类型"
networkups_type_snmp	=	"SNMP 不断电系统"
networkups_type_syno	=	"Synology 不断电系统服务器"
snmpups_community	=	"SNMP 共同体"
snmpups_ip	=	"SNMP 不断电系统 IP 地址"
snmpups_version	=	"SNMP 版本"
ups_wait_time_desc	=	"Synology NAS 进入“安全模式”之前的等待时间"
upsmon_server	=	"网络不断电系统服务器 IP 地址"
usb_ups_enable	=	"启用 UPS 支持"

[user]
create_user_notification_mail	=	"寄通知信给新用户"
search_user	=	"搜索"
user_account	=	"名称"
user_file	=	"文件"
user_file_open_fail	=	"文件打开失败，请检查文件是否损毁。"
user_passwd	=	"密码"
user_upload	=	"上传文件"

[volume]
disk	=	"硬盘"
init	=	"已初始化"
share_hide_in_samba	=	"在「网上邻居」隐藏"
volume_alloc_percent	=	"分配百分比"
volume_capacity	=	"容量"
volume_container	=	"设备"
volume_freesize	=	"可用容量"
volume_storage_pool	=	"存储池"
volume_used_percent	=	"使用百分比"

[vpnc]
basic_setting	=	"一般设置"

